Ich bin Julia, kann ich Ihnen helfen?
Profilbild
Julia
  • Neu
FANVIL H5W-B Hotel Telefono IP con PoE WiFi 2 4G

FANVIL H5W-B HOTEL IP-TELEFON POE WIFI 24G

106,15 € (MwSt. inkl.)
Talla: Talla única

Verkauft und versendet von:

TISATOOL
verified_user Originalprodukt · Verifizierter Verkäufer
106,15 €
+ 14,30 €
Lieferung von 4 bis 7 Tagen

Fanvil H5W-B WiFi IP-Telefon

Als WiFi-IP-Telefon mit HD-Audio bietet Ihnen das Fanvil H5W ein flüssigeres Kommunikationserlebnis mit HD-Audio und ohne Verkabelungsprobleme.

Fanvil H5W unterstützt die H.264-Videodekodierung, damit Besitzer das Videobild sehen können, bevor sie die Tür öffnen.

Mehr als nur ein Hotel-IP-Telefon, es eignet sich auch für Supermärkte, Krankenhäuser, Einkaufszentren usw.

  • Marke: Fanvil
  • Modell: H5W-Black
  • Eigenschaften: - Display: Farbdisplay 3,5 Zoll 480 × 320
    - Videoanruf: Empfängt nur Video von der anrufenden Seite
    - Videocodec: H.264
    - DSS-Tasten: 6
    - SIP-Leitungen: 2
    - High-Definition-Audio
    - Breitbandcodec: G.722,Opus
    - PoE
    - Netzwerk: 10/100 Mbps
    - Wifi: Integriertes WiFi 2.4G
    - USB-Ladeanschluss: 1
    - Installationsmodus: Tischhalterung
  • Funktionen: Telefonfunktionen
    - Anrufliste (eingehend/ausgehend/verpasst, max. 600 im Web)
    - Programmierbare DSS-Tasten
    - Action-URL / Aktive URI
    - Web-Wahl
    - Wählplan
    - SIP-Hotspot
    - Benutzerdefinierter Klingelton
    - Multicast
    Anruffunktionen
    - Anrufen / Antworten
    - Stummschalten / Aufheben
    - Anruf halten / Fortsetzen
    - Kurzwahl
    - Wahlwiederholung
    - Automatische Antwort
    - Hotline
    - Benutzerdefinierter Klingelton
  • Konnektivität: - 10/100 Mbps Ethernet
    - IP-Modus: IPv4/IPv6/IPv4&IPv6
    - IP-Konfiguration: Statisch / DHCP / PPPoE
    - Netzzugangskontrolle: 802.1x
    - VPN: L2TP / OpenVPN
    - VLAN: 802.1P/Q
    - QoS
    - RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035)
  • Weitere Eigenschaften: Protokolle
    - SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS
    - RTP/RTCP/SRTP
    - STUN
    - DHCP
    - IPv6
    - PPPoE
    - L2TP
    - OpenVPN
    - SNTP
    - FTP/TFTP
    - HTTP/HTTPS
    - TR-069
    Stromversorgung
    - DC-Stromeingang: 5V / 1A
    - Stromverbrauch: inaktiv 1,8 W ~ 2,5 W, Spitze 3 W ~ 4,5 W
    Abmessungen
    - 151.7 x 193.2 x 131.7mm
FANVIL
1680541-TO1

Datenblatt

Mehrzeiliger Betrieb
Mehrlinienbetrieb
Anzahl der Zeilen
Mehrleitungsbetrieb
Verbindungstyp
ethernet
Farbe
Schwarz

Einloggen oder ein Konto erstellen

Konto erstellen

Es scheint, dass Sie noch kein Konto haben. Erstellen wir eines mit Ihrer E-Mail-Adresse oder Telefonnummer.

Passwort zurücksetzen