TP-LINK SWITCH OMADA SG3210X-M2 MANAGED L2+
Verkauft und versendet von:
Eigenschaften
TP-Link Omada SG3210X-M2. Switch-Typ: Managed - Switch-Ebene: L2+. Anzahl der RJ-45 Ethernet-Switch-Ports: 2.5G Ethernet (100/1000/2500) - Anzahl der RJ-45 Ethernet-Switch-Ports (Grundkonnektivität): 8 - Konsolen-Port: RJ-45/micro-USB. MAC-Adresstabelle: 16000 Einträge - Vermittlungskapazität: 80 Gbit/s. Netzwerfstandards: IEEE 802.1D - IEEE 802.1s - IEEE 802.1w. Stromstecker: AC-Netzbuchse. Rack-Einbau - Formfaktor: 1U
Managed L2+ Webbasierte Verwaltung SNMPv1/v2c/v3 - SNTP
Quality of Service (QoS) Unterstützung Konfiguration der Standorteinstellungen (CLI)
Anzahl der RJ-45 Ethernet-Switch-Ports (Grundkonnektivität): 8 Konsolen-Port: RJ-45/micro-USB
10G-Unterstützung
MAC-Adresstabelle: 16000 Einträge Vermittlungskapazität: 80 Gbit/s
Access Control List (ACL)
1U Rack-Einbau
Wechselstrom Netzteil enthalten
Spezifikationen
- Anschlüsse und Schnittstellen: Anzahl der RJ-45 Ethernet-Switch-Ports (Grundkonnektivität): 8, Anzahl der SFP+-Modulschächte: 2, Stromstecker: AC-Netzbuchse, Anzahl installierter SFP-Module: 0, Anzahl installierter SFP+-Module: 0, Anzahl der 2.5G Ethernet-Ports (Kupfer): 8, Konsolen-Port: RJ-45/micro-USB, RJ-45 Ethernet-Switch-Ports (Grundkonnektivität): 2.5G Ethernet (100/1000/2500)
- Verbindung: Link Aggregation: Ja, Head-of-Line (HOL) Blocking: Ja, Sturmsteuerung: Ja, Port-Mirroring: Ja, Netzwerfstandards: IEEE 802.1D - IEEE 802.1s - IEEE 802.1w, Ethernet LAN Datenübertragungsraten: 100.1000.2500 Mbit/s, VLAN-Funktionen: MAC address-based VLAN - Port-based VLAN - Private VLAN - Protocol-based VLAN - Tagged VLAN - Voice VLAN, Ratenbegrenzung: Ja, Anzahl VLANs: 4000, Spanning Tree Protokoll: Ja, IP-Routing: Ja, 10G-Unterstützung: Ja, Flusssteuerung: Ja, VLAN-Unterstützung: Ja
- Energie: Energieverbrauch: 15 W, AC Eingangsfequenz: 50/60 Hz, Netzteil enthalten: Ja, Energiequelle: Wechselstrom, AC Eingangsspannung: 100 - 240 V
- Umweltbedingungen: Wärmeableitung: 51.18 BTU/h, Luftfeuchtigkeit bei Lagerung: 5 - 90%, Luftfeuchtigkeit in Betrieb: 10 - 90%, Temperaturbereich bei Lagerung: -40 - 70 °C, Betriebstemperatur: 0 - 50 °C
- Gewicht und Abmessungen: Höhe: 44 mm, Breite: 294 mm, Tiefe: 180 mm
- Sicherheit: Warteschlangen-Scheduling-Algorithmen: SP - WRR+SP - Weighted Round Robin (WRR), Unterstützte Sicherheitsalgorithmen: HTTPS - SSH - SSH-2 - SSL/TLS, Authentifizierung: MAC-basierte Authentifizierung - Port-basierte Authentifizierung, DHCP-Funktionen: DHCP client - DHCP relay - DHCP server - DHCP snooping - DHCPv6 client - DHCPv6 snooping, IGMP: Ja, Access Control List (ACL): Ja, MAC-Adressenfilterung: Ja, Loop-Schutz: Ja, Passwortschutz: Ja, BPDU-Schutz und -Filterung: Ja, Statische Port-Sicherheit: Ja, SSH/SSL-Unterstützung: Ja, Authentifizierungstyp: AAA - TACACS+, IP-MAC-Port-Bindung: Ja
- Verpackung: Verpackungshöhe: 80 mm, Verpackungsbreite: 528 mm, Paketgewicht: 2.84 kg, Verpackungstiefe: 250 mm, Verpackungsart: Box
- Datenübertragung: Vermittlungskapazität: 80 Gbit/s, Jumbo Frames-Unterstützung: Ja, Paketpuffer: 12 MB, Anzahl der IP-Interfaces: 16, Anzahl statischer Routen: 48, Statische Route: Ja, MAC-Adresstabelle: 16000 Einträge, Weiterleitungsrate: 59.52 Mpps, Jumbo-Rahmen: 9000
- Verwaltungsfunktionen: Web-basiertes Management: Ja, Cloud-gesteuert: Ja, Quality of Service (QoS) Unterstützung: Ja, Switch-Ebene: L2+, Verkehrsklassifizierung: Ja, Konfiguration der Standorteinstellungen (CLI): Ja, ARP-Überprüfung: Ja, MIB-Unterstützung: RFC2925 - RFC2618 - RFC2620 - RFC2021 - RFC2819 - RFC2674 - RFC1493 - RFC1643 - RFC2233 - RFC1213, Syslog: Ja, Switch-Typ: Managed
- Protokolle: GARP VLAN Registration Protocol (GVRP): Ja, Management-Protokolle: SNMPv1/v2c/v3 - SNTP
- Design: Produktfarbe: Schwarz, Formfaktor: 1U, LED-Anzeigen: Ja, Rack-Einbau: Ja, Anzahl der Lüfter: 2 Lüfter
- Leistung: Lüfterlos: Ja
- Logistikdaten: Zolltarifnummer (HS): 85176990
- Multicast-Funktionen: MLD-Snooping: Y, Multicast Unterstützung: Ja
- Zertifikate: Zertifizierung: CE - FCC - RoHS
- Lieferumfang: Mitgelieferte Kabel: Wechselstrom, Schnellstartübersicht: Ja
TP-LINK SWITCH OMADA SG3210X-M2 MANAGED L2+
Informationen über den Markenverantwortlichen in der EU Gemäß der Verordnung (EU) 2023/988 des Europäischen Parlaments und des Rates vom 10. Mai 2023 über die allgemeine Produktsicherheit (GPSR) stellen wir die Daten des Markenverantwortlichen in der Europäischen Union bereit:
LAICA S.p.A. .- Viale del Lavoro, 10 36021 Barbarano Mossano (VI) IT
Wichtig: Wenn Sie Fragen zu Ihrer Bestellung, Ihrem Produkt oder Ihrer Garantie haben, melden Sie sich bitte in Ihrem Aquí Mejor-Kundenkonto an. Wählen Sie dort die entsprechende Bestellung aus und kontaktieren Sie direkt das Handelsunternehmen (Aquí Mejor oder den externen Verkäufer), bei dem Sie den Kauf getätigt haben.
Datenblatt
- Kontroll-Methode
- Anwendung
- Anzahl der Ports
- Konnektivitätstyp
- Ethernet
- Farbe
- Schwarz
