TP-LINK SWITCH OMADA SG3210X-M2 GESTITO L2+
Venduto e spedito da:
Caratteristiche
TP-Link Omada SG3210X-M2. Tipo interruttore: Gestito - Livello del commutatore: L2+. Porte RJ-45 Ethernet di podstawowy switching: 2.5G Ethernet (100/1000/2500) - Quantità di porte RJ-45 Ethernet di podstawowy switching: 8 - Porta console: RJ-45/micro-USB. Tabella indirizzi MAC: 16000 voci - Capacità di commutazione: 80 Gbit/s. Standard di rete: IEEE 802.1D - IEEE 802.1s - IEEE 802.1w. Connettore elettrico: Connettore di alimentazione AC-in. Montaggio rack - Fattore di forma: 1U
Gestito L2+ Gestione basata sul web SNMPv1/v2c/v3 - SNTP
Supporto qualità del servizio (QoS) Configurazione delle impostazioni di localizzazione (CLI)
Quantità di porte RJ-45 Ethernet di podstawowy switching: 8 Porta console: RJ-45/micro-USB
Supporto 10G
Tabella indirizzi MAC: 16000 voci Capacità di commutazione: 80 Gbit/s
Lista di controllo accesso (ACL)
1U Montaggio rack
Corrente alternata Alimentatore incluso
Specifiche
- Porte e interfacce: Quantità di porte Ethernet RJ-45 di base: 8, Quantità di slot per moduli SFP+: 2, Connettore elettrico: Connettore di alimentazione AC-in, Numero di moduli SFP installati: 0, Numero di moduli SFP+ installati: 0, Numero di porte Ethernet 2.5G (rame): 8, Porta console: RJ-45/micro-USB, Porte Ethernet RJ-45 di base: 2.5G Ethernet (100/1000/2500)
- Connessione: Aggregazione link: Sì, Blocco Head-of-Line (HOL): Sì, Controllo tempeste di rete: Sì, Port mirroring: Sì, Standard di rete: IEEE 802.1D - IEEE 802.1s - IEEE 802.1w, Velocità di trasferimento Ethernet LAN: 100.1000.2500 Mbit/s, Funzioni VLAN: MAC address-based VLAN - Port-based VLAN - Private VLAN - Protocol-based VLAN - Tagged VLAN - Voice VLAN, Limitazione velocità: Sì, Numero di VLAN: 4000, Spanning Tree Protocol: Sì, Routing IP: Sì, Supporto 10G: Sì, Controllo flusso: Sì, Supporto VLAN: Sì
- Gestione energetica: Consumi: 15 W, Frequenza di ingresso AC: 50/60 Hz, Alimentatore incluso: Sì, Fonte di alimentazione: Corrente alternata, Tensione di ingresso AC: 100 - 240 V
- Condizioni ambientali: Dissipazione del calore: 51.18 BTU/h, Intervallo umidità di stoccaggio: 5 - 90%, Umidità relativa: 10 - 90%, Intervallo temperatura di stoccaggio: -40 - 70 °C, Temperatura operatività: 0 - 50 °C
- Peso e dimensioni: Altezza: 44 mm, Larghezza: 294 mm, Profondità: 180 mm
- Sicurezza: Algoritmi di schedulazione delle code: SP - WRR+SP - Weighted Round Robin (WRR), Algoritmi di sicurezza supportati: HTTPS - SSH - SSH-2 - SSL/TLS, Autenticazione: Autenticazione basata su MAC - Autenticazione basata su porta, Caratteristiche DHCP: DHCP client - DHCP relay - DHCP server - DHCP snooping - DHCPv6 client - DHCPv6 snooping, IGMP: Sì, Lista di controllo accesso (ACL): Sì, Filtro indirizzi MAC: Sì, Protezione loop: Sì, Protezione password: Sì, Protezione e filtraggio BPDU: Sì, Sicurezza porta statica: Sì, Supporto SSH/SSL: Sì, Tipo di autenticazione: AAA - TACACS+, Associazione porte IP-MAC: Sì
- Imballaggio: Altezza dell'imballo: 80 mm, Larghezza dell'imballo: 528 mm, Peso dell'imballo: 2.84 kg, Profondità dell'imballo: 250 mm, Tipo di imballo: Scatola
- Trasmissione dati: Capacità di commutazione: 80 Gbit/s, Supporto Jumbo Frames: Sì, Memoria buffer di pacchetto: 12 MB, Numero di interfacce IP: 16, Numero di route statiche: 48, Route statica: Sì, Tabella indirizzi MAC: 16000 voci, Tasso di inoltro: 59.52 Mpps, Jumbo Frames: 9000
- Caratteristiche di gestione: Gestione basata su web: Sì, Gestito tramite cloud: Sì, Supporto qualità del servizio (QoS): Sì, Livello del commutatore: L2+, Classificazione del traffico: Sì, Configurazione delle impostazioni di localizzazione (CLI): Sì, Ispezione ARP: Sì, Supporto MIB: RFC2925 - RFC2618 - RFC2620 - RFC2021 - RFC2819 - RFC2674 - RFC1493 - RFC1643 - RFC2233 - RFC1213, Registro eventi di sistema: Sì, Tipo interruttore: Gestito
- Protocolli: Protocollo GARP VLAN Registration (GVRP): Sì, Protocolli di gestione: SNMPv1/v2c/v3 - SNTP
- Design: Colore del prodotto: Nero, Fattore di forma: 1U, Indicatori LED: Sì, Montaggio rack: Sì, Numero di ventole: 2 Ventola(e)
- Prestazione: Senza ventola: Sì
- Dati logistici: Codice del sistema armonizzato (SA): 85176990
- Funzioni di multicast: MLD snooping: Y, Multicast - supporto: Sì
- Certificati di sicurezza: Certificazione: CE - FCC - RoHS
- Contenuto dell'imballo: Cavi inclusi: Corrente alternata, Guida rapida: Sì
TP-LINK SWITCH OMADA SG3210X-M2 GESTITO L2+
Informazioni sul responsabile del marchio nell'UE In conformità al Regolamento (UE) 2023/988 del Parlamento Europeo e del Consiglio, del 10 maggio 2023, sulla sicurezza generale dei prodotti (GPSR), forniamo i dati del responsabile del marchio nell'Unione Europea:
LAICA S.p.A. .- Viale del Lavoro, 10 36021 Barbarano Mossano (VI) IT
Importante: Se hai domande sul tuo ordine, prodotto o garanzia, accedi al tuo account cliente Aquí Mejor. Da lì, seleziona l'ordine corrispondente e contatta direttamente l'azienda commerciale (Aquí Mejor o il venditore esterno) con cui hai effettuato l'acquisto.
Scheda dati
- Metodo di controllo
- applicazione
- Numero di porte
- Tipo di connettività
- Ethernet
- Colore
- Nero
