FANVIL H3W-W POE IP-TELEFON WIFI 2 SIP-LEITUNGEN 6 BENUTZERDEFINIERTE TASTEN
Verkauft und versendet von:
Fanvil H3W-W IP-Telefon mit WiFi und HD-Audio
Als WLAN-IP-Telefon mit HD-Audio bietet Ihnen das Fanvil H3W ein flüssigeres Kommunikationserlebnis ganz ohne Kabelprobleme. Mehr als ein Hotel-IP-Telefon, ist es auch für Supermärkte, Krankenhäuser, Einkaufszentren usw. geeignet.
Hauptmerkmale
- Eigenschaften: DSS-Tasten: 6, SIP-Leitungen: 2, High-Definition-Audio, Breitband-Codec: G.722, Opus, PoE, Netzwerk: 10/100 Mbps, WLAN: Integriertes 2.4G WLAN, USB-Ladeanschluss: 1, Installationsmodus: Tischhalterung.
- Telefonfunktionen: Anrufliste (eingehend/ausgehend/verpasst, max. 600 Einträge im Web), Programmierbare DSS-/Softkeys, Action-URL / Active URI, Web-Wahl, Wählplan, SIP-Hotspot, Unterscheidbarer Klingelton, Multicast.
- Anruffunktionen: Anrufen / Antworten, Stummschalten / Aufheben, Anruf halten / Fortsetzen, Kurzwahl, Wahlwiederholung, Automatische Antwort, Hotline, Benutzerdefinierter Klingelton.
- Konnektivität: 10/100 Mbps Ethernet, IP-Modus: IPv4/IPv6/IPv4&IPv6, IP-Konfiguration: Static / DHCP / PPPoE, Netzwerkzugangskontrolle: 802.1x, VPN: L2TP / OpenVPN, VLAN: 802.1P/Q, QoS, RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035).
- Protokolle: SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS, RTP/RTCP/SRTP, STUN, DHCP, IPv6, PPPoE, L2TP, OpenVPN, SNTP, FTP/TFTP, HTTP/HTTPS, TR-069.
- Stromversorgung: Leistung: 5V/2A oder PoE, Leistungsaufnahme (PoE): 1,5 W ~ 5,65 W, Leistungsaufnahme (Netzteil): 2,13 W ~ 7,46 W.
- Abmessungen und Gewicht: 151.7 x 193.2 x 131.7 mm.
1680540-K9Y
Datenblatt
- Mehrzeiliger Betrieb
- Mehrlinienbetrieb
- Anzahl der Zeilen
- Mehrleitungsbetrieb
- Verbindungstyp
- ethernet
- Farbe
- Weiß