Chamo-me Julia, posso ajudá-la?
foto de perfil
Julia
  • Novo
FANVIL H3W-W PoE 2 SIP Lines 6 customized keys

TELEFONE IP POE FANVIL H3W-W WIFI 2 LINHAS SIP 6 TECLAS PERSONALIZADAS

78,86 € (IVA incluído)
Talla: Talla única

Vendido e enviado por:

TISATOOL
verified_user Produto original · Vendedor verificado
78,86 €
+ 8,10 €
Entrega de 2 a 4 dias
Adicione produtos do vendedor TISATOOL por 120,14 € mais para ter transporte gratuito

Telefone IP Fanvil H3W-W com WiFi e Áudio HD

Como um telefone IP WiFi com áudio HD, o Fanvil H3W pode fornecer uma experiência de comunicação mais suave sem problemas de fiação. Mais do que um telefone IP de hotel, também é adequado para supermercados, hospitais, shopping centers, etc.

Principais Características

  • Características: Teclas DSS: 6, Linhas SIP: 2, Áudio de alta definição, Codec de banda larga: G.722, Opus, PoE, Rede: 10/100 Mbps, Wifi: WiFi 2.4G integrado, Porta de carregamento USB: 1, Modo de instalação: Suporte de mesa.
  • Funções do telefone: Registros de chamadas (entradas/saídas/perdidas, máx. suporta 600 registros na web), DSS programáveis/teclas programáveis, URL de ação / URI ativo, Discagem web, Plano de discagem, Ponto de acesso SIP, Toque distintivo, Multidifusão.
  • Funções de chamada: Chamar / Atender, Silenciar / Reativar som, Chamada em espera / Retomar, Discagem rápida, Rediscagem, Resposta automática, Linha Direta, Toque personalizado.
  • Conectividade: 10/100 Mbps Ethernet, IP Mode: IPv4/IPv6/IPv4&IPv6, IP Configuration: Static / DHCP / PPPoE, Network Access Control: 802.1x, VPN: L2TP / OpenVPN, VLAN: 802.1P/Q, QoS, RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035).
  • Protocolos: SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS, RTP/RTCP/SRTP, STUN, DHCP, IPv6, PPPoE, L2TP, OpenVPN, SNTP, FTP/TFTP, HTTP/HTTPS, TR-069.
  • Alimentação: Potência: 5V/2A ou PoE, Consumo de energia (PoE): 1,5 W ~ 5,65 W, Consumo de energía (adaptador): 2,13 W ~ 7,46 W.
  • Dimensões e peso: 151.7 x 193.2 x 131.7 mm.
FANVIL
1680540-K9Y

Ficha informativa

Tipo de conexão
ethernet
Operação multilinha
operação multilinha
Número de linhas
operação multilinha
Cor
Branco

Iniciar sessão ou criar uma conta

Criar conta

Parece que ainda não tem uma conta. Vamos criar uma com o seu e-mail ou telefone.

Repor palavra-passe