Soy Julia, ¿puedo ayudarte?
foto de perfil
Julia
DLINK D-Link DGS-1100-10MPV2-E Switch 8xGb PoE 2xSFP

D-LINK SWITCH DGS-1100-10MPV2-E 10 PUERTOS 8XGB POE 2XSFP

206,67 € (IVA incluido)
Talla: Talla única

Vendido y enviado por:

MEGAQUI
verified_user Producto original · Vendedor verificado
206,67 €
+ 7,80 €
Entrega de 1 a 4 días

Switch D-Link DGS-1100-10MPV2/E 10 Puertos

El switch D-Link DGS-1100-10MPV2-E es una solución de red avanzada diseñada para optimizar el rendimiento y la gestión en entornos profesionales y de pequeñas y medianas empresas. Con un total de 10 puertos, ofrece una conectividad fiable y de alta velocidad para todos tus dispositivos de red.

Características Principales

  • Marca: D-Link
  • Modelo: DGS-1100-10MPV2/E
  • Puertos 10 / 100 / 1000 BASE-TX: 8 puertos
  • Puertos SFP: 2 Puertos
  • PoE: 802.3af/802.3at/8 ports/130W
  • Interruptor de Capacidad: 20 Gbps
  • Máxima velocidad de envío: 14.88 Mpps
  • Tabla de direcciones MAC Tamaño: 16K
  • Buffer de Paquetes: 1.5 Mbits
  • Memoria Flash: 16 MB
  • Enlace / Actividad (por puerto): Sí

Física y Ambiental

  • Consumo de energía (Max): 141.4 W (PoE on)
  • Entrada de energía: 100 a 240 VCA, 50 a 60Hz
  • Dimensiones (W x D x H): 280 x 180 mm x 44 mm
  • Peso: 1,83 kg
  • MTBF: 291.575 horas
  • Temperatura: De funcionamiento -5° a 50° C, Almacenamiento -40° a 70° C
  • Humedad: De funcionamiento 0% ~ 95% sin condensación, Almacenamiento 0% ~ 95% sin condensación
  • EMI / EMC: FCC/IC, CE, VCCI, RCM, BSMI
  • Seguridad: cUL, UL, GS, CB

Características L2

  • Control de flujo: 802.3x Control de flujo, Prevención del bloqueo de HOL
  • Cuadros Jumbo: hasta 9216 bytes
  • IGMP Snooping: IGMP v1 / v2 / v3 conciencia Snooping, Soporta 64 Grupos, IGMP Snooping Querier
  • Agregación de enlaces 802.3ad: DGS-1100-10MP Soporta 5 grupos por dispositivo y 8 puertos por grupo
  • Detección de bucle inverso Protección de anillo de conmutación: G.8032 ERPS
  • Diagnóstico de cables: Sí
  • LLDP: Sí
  • Espejo de puertos: Doce y cincuenta y nueve de la noche, Muchos a uno
  • Estadísticas: Esta bien, Error de Tx, Ok ok, Error de Rx
  • Protocolo Spanning Tree: 802.1D STP, 802.1w RSTP

VLAN

  • VLAN basada en puertos: Sí
  • 802.1Q ha etiquetado a VLAN: Sí
  • VLAN de vigilancia automática: Sí
  • VLAN de voz: Sí
  • VLAN de administración: Sí
  • VLAN asimétrica: Sí
  • Grupo VLAN: Soporta 128 grupos estáticos de VLAN, Max. 4094 VIDs

Calidad de Servicio (QoS)

  • 802.1p Calidad de Servicio: Sí
  • 4 colas por puerto: Sí
  • Manejo de colas: Estricto, Robo Redondeado Ponderado (WRR)
  • Control de ancho de banda basado en puertos (limitación de velocidad): Ingreso 8 Kbps, Salida 64 Kbps

Gestión

  • GUI basada en web: soporta IPv4 / IPv6
  • Modo de conmutación de vigilancia: Sí
  • Utilidad del Asistente de red D-Link: Sí

Seguridad

  • Salvaguardia de D-Link: Sí
  • Segmentación del tráfico: Sí
  • Control de tormenta unicast de difusión / multicast / desconocido: Sí
  • Prevención de ataque de DoS: Sí
  • SSL: Sí

D-Link Green

  • Ahorro de energía por: Estado del enlace, LED apagado, Apagado del puerto, Hibernación del sistema
  • Compatible con IEEE 802.3az Energy Efficient Ethernet: Sí

RFC Lista Estándar

  • Protocolos RFC: RFC 768 UDP, RFC 791 IP, RFC 792 ICMP, RFC 793 TCP, RFC 826 ARP, RFC 1213 MIB II, RFC1493 Bridage MIB, RFC1907 SNMPv2 MIB, RFC1215 MIB trampas Convención, MIB de grupo de interfaz RFC2233, RFC2665 Ether-como MIB, 802.1p MIB RFC4363, ZoneDefense MIB, MIB Privada, Cliente RFC 951 BootP, cliente RFC 1542 BootP / DHCP, RFC 4363 802.1p, RFC 2236 IGMP Snooping

DLINK SWITCH DGS-1100-10MPV2-E 10 PUERTOS

Información sobre el responsable de la marca en la UE De acuerdo con lo dispuesto en el Reglamento (UE) 2023/988 del Parlamento Europeo y del Consejo, de 10 de mayo de 2023, sobre la seguridad general de los productos (GPSR), proporcionamos los datos del responsable de la marca en la Unión Europea:

Electrónica Grunkel, S.L. .
  • C/ Luis I, 62 28031 Madrid ES

Importante: Si tienes alguna consulta sobre tu pedido, producto o garantía, por favor, inicia sesión en tu cuenta de cliente de Aquí Mejor. Desde allí, selecciona el pedido correspondiente y contacta directamente con la empresa comercializadora (Aquí Mejor o el vendedor externo) con la que realizaste la compra.

DLINK
1562429-PO6

Ficha de datos

Método de control
aplicación
Número de puertos
10
Tipo de conectividad
ethernet
Color
Negro

Inicia sesión o crea una cuenta

Crear cuenta

Parece que todavía no tenías cuenta. Vamos a crear una con tu correo electrónico o teléfono.

Restablecer la contraseña