DLINK DGS-1100-24PV2-E SWITCH 12XGB POE GESTIONABLE 24 PUERTOS RJ-45
Añada gestión a la red de su empresa. Más rendimiento. Más seguridad para sus datos.
La familia de Switches Smart DGS‑1100 ofrece una solución asequible para entornos que requieren una administración de red sencilla.
Interfaz Web inteligente
La interfaz web es una forma fácil de administrar las características de capa 2 (Layer 2), tales como la creación de VLANs, Spanning Tree Protocol (STP) y agregación de enlaces (estático). Con potentes funciones de seguridad como IGMP snooping, MAC estático y Storm Control, la familia DGS-1100 Smart es una solución versátil para entornos que requieren soluciones fáciles de implementar y configurar sin complejidades añadidas.
Fácil de implementar y administrar
El Asistente de red (DNA) gratuito de D-Link muestra todos los dispositivos conectados y acelera la configuración por primera vez. El sistema de administración de redes D-View 7 viene con una licencia gratuita para 25 nodos y 2 sondas y acceso completo a las herramientas de administración avanzada. Las licencias de actualización opcionales le permiten ampliar la gestión a más redes.
MaxPoE con potencias de hasta 370 W
La familia de Switches Smart DGS-1100 incluye múltiples opciones con puertos Power Over Ethernet PoE y PoE+ que suministran la alimentación eléctrica por el cable de red de datos a dispositivos compatibles como Teléfonos de Voz IP, cámaras, puntos de acceso WiFi, etc. De esta forma, se facilita su despliegue y se ahorran costes de instalación eléctrica adicional.
Detección de errores
La gama DGS-1100 ofrece Loopback Detection y Cable Diagnostics para ayudar a los administradores de red a encontrar y resolver problemas de red rápida y fácilmente.
Loopback Detection se utiliza para detectar bucles creados por un puerto específico y cerrar automáticamente el puerto afectado. La función de Cable Diagnostics está diseñada para que los administradores de red puedan examinar rápidamente la calidad de los cables de cobre, reconocer su tipo y detectar errores en la transmisión.
D‑Link Green
La tecnología D-Link Green permite a la gama Smart DGS-1100 ahorrar energía sin sacrificios. La mayoría de la familia utiliza un diseño sin ventilador, para un funcionamiento silencioso y eficiente a nivel de consumo eléctrico. Todos son compatibles con IEEE 802.3az y cuentan con detección de estado de enlace y PoE basado en tiempo (excepto los modelos DGS-1100-05PD y DGS-1100-08P)
Características Hardware
- General: Versión de hardware: B1, Tamaño: 11" de escritorio / montaje en Rack, altura de 1U, Nº de puertos: 24 - 10/100/1000 Mbps (Permite PoE del puerto 1 al 12), Función de los puertos: IEEE 802.3x Flow Control supports full-duplex mode, Admite manual/auto MDI/MDIX configuration
- Rendimiento: Capacidad de conmutación: 48 Gbps, Velocidad máxima de reenvío: 35,71 Mpps, Tamaño de la tabla de direcciones MAC: 8K entradas, Búfer de paquetes: 512 Kbits, Memoria Flash: 8 Mbyte
- PoE: Estandard PoE: 802.3af/802.3at, Puertos PoE: puertos del 1 al 12 (30 W máx. por puerto), PoE Power Budget: 100W
- Alimentación: Consumo típico: 12.94 W, Consumo máximo: 128.3 W (PoE on), 21.24W (PoE off)
- Físicas: Entrada de energía: 100 a 240 V CA, MTBF: 563,292 horas, Acústica: 44.5 dB (A), Disipación de calor: 437.85 BTU/hr, Peso: 2.15 kg, Dimensiones: 280 x 230 x 44 mm, Ventilación: 1 x ventilador
Características Software
- VLAN: Port-based VLAN, 802.1Q tagged VLAN, Auto Surveillance VLAN, Voice VLAN, Management VLAN, Asymmetric VLAN, VLAN Group (Supports 128 static VLAN groups, Max. 4094 VIDs)
- Caracteristicas L2: Flow Control (802.3x Flow Control, HOL Blocking Prevention), Jumbo Frames up to 9216 Bytes, IGMP Snooping (IGMP v1/v2/v3 awareness Snooping, Supports 64 Groups, IGMP Snooping Querier), Loopback Detection, Cable Diagnostics, LLDP, Port Mirroring (One-to-One, Many-to-One), Statistics (Tx Ok, Tx Error, Rx Ok, Rx Error), Spanning Tree Protocol (802.1D STP, 802.1w RSTP)
- Quality of Service (QoS): 802.1p Quality of Service, 4 queues per port, Queue Handling (Strict, Weighted Round Robin (WRR)), Port-based Bandwidth Control (Rate Limiting) (Ingress: 8 Kbps, Egress: 64 Kbps)
- Seguridad: D-Link Safeguard, Traffic Segmentation, Broadcast/Multicast/Unknown Unicast Storm Control, DoS Attack Prevention, SSL
- Gestión: Web-based GUI (Supports IPv4/IPv6), Client-based Utility (D-Link Network Assistant Utility)
- Estándares MIB/RFC: RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II, RFC1493 Bridage MIB, RFC1907 SNMPv2 MIB, RFC1215 MIB Traps Convention, RFC2233 Interface Group MIB, RFC2665 Ether-like MIB, RFC4363 IEEE 802.1p MIB, ZoneDefense MIB, Private MIB, RFC951 BootP client, RFC1542 BootP/DHCP client, RFC2236 IGMP Snooping
DLINK SWITCH GESTIONABLE DGS-1100-24PV2 24 PUERTOS RJ-45 GIGABIT POE
Información sobre el responsable de la marca en la UE De acuerdo con lo dispuesto en el Reglamento (UE) 2023/988 del Parlamento Europeo y del Consejo, de 10 de mayo de 2023, sobre la seguridad general de los productos (GPSR), proporcionamos los datos del responsable de la marca en la Unión Europea:
Electrónica Grunkel, S.L. .- C/ Luis I, 62 28031 Madrid ES
Importante: Si tienes alguna consulta sobre tu pedido, producto o garantía, por favor, inicia sesión en tu cuenta de cliente de Aquí Mejor. Desde allí, selecciona el pedido correspondiente y contacta directamente con la empresa comercializadora (Aquí Mejor o el vendedor externo) con la que realizaste la compra.
Ficha de datos
- Método de control
- aplicación
- Número de puertos
- 24
- Tipo de conectividad
- ethernet
- Color
- Negro
