Soy Julia, ¿puedo ayudarte?
foto de perfil
Julia
  • Nuevo
TP-LINK SWITCH TP LINK OMADA TL-SG3428XF - L2 - 24xSFP - 4xSFP

TP-LINK OMADA SG3428XF SWITCH L2+ GESTIONADO 24XSFP 4X10GBE

738,06 € (IVA incluido)
Talla: Talla única

Vendido y enviado por:

ARGATRONICS
verified_user Producto original · Vendedor verificado
738,06 €
Gratis a España peninsular
Entrega de 2 a 4 días

Características

TP-Link Omada TL-SG3428XF. Tipo de interruptor: Gestionado - Capa del interruptor: L2+. Puerto de consola: RJ-45/Micro-USB. Tabla de direcciones MAC: 16000 entradas - Capacidad de conmutación: 128 Gbit/s. Estándares de red: IEEE 802.11d - IEEE 802.1Q - IEEE 802.1ab - IEEE 802.1s - IEEE 802.1w - IEEE 802.3ab - IEEE 802.3ae .... Conector eléctrico: Conector de alimentación AC-in. Montaje en rack - Factor de forma: 1U

Gestionado L2+ Administación basada en web SNMPv1/v2c/v3 - SNTP

Calidad de servicio (QoS) soporte Configuración de ajustes de ubicación (CLI)

Puerto de consola: RJ-45/Micro-USB

Soporte 10G

Tabla de direcciones MAC: 16000 entradas Capacidad de conmutación: 128 Gbit/s

Lista de Control de Acceso (ACL)

1U Montaje en rack

Corriente alterna Fuente de alimentación incluida

Especificaciones

  • Puertos e Interfaces: Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 0, Cantidad de ranuras del módulo SFP+: 4, Combo SFP Cantidad de puertos: 4, Conector eléctrico: Conector de alimentación AC-in, Conector fibra óptica: SFP - SFP+, Puerto de consola: RJ-45/Micro-USB, Puertos de canal de fibra: 20
  • Conexión: Adición de vínculos: Si, Bloqueo de cabeza de línea (HOL): Si, Control de transmisión de tormentas: Si, Detección de enlace de activación: Si, Enrutamiento basado en políticas: Si, Espejeo de puertos: Si, Estándares de red: IEEE 802.11d - IEEE 802.1Q - IEEE 802.1ab - IEEE 802.1s - IEEE 802.1w - IEEE 802.3ab - IEEE 802.3ae - IEEE 802.3i - IEEE 802.3u - IEEE 802.3x - IEEE 802.3z, Ethernet LAN - velocidad de transferencia de datos: 10.100.1000.10000 Mbit/s, Funciones de LAN virtual: Port-based VLAN - Private VLAN - Tagged VLAN - VLAN mapping - Voice VLAN, Limitar tasa: Si, Número de VLANs: 4000, Protocolo de árbol de expansión: Si, Rutas IPv4: 48, Rutas IPv6: 48, Ruteo de entradas: 512, Ruteo de IP: Si, Soporte 10G: Si, Soporte de control de flujo: Si, Soporte VLAN: Si
  • Control de energía: Consumo de energía (max): 35.7 W, Fuente de alimentación incluida: Si, Fuente de energía: Corriente alterna, Número de fuentes de alimentación: 2, Suministro de energía redundante (RPS) - soporte: Si
  • Condiciones ambientales: Disipación del calor: 121.81 BTU/h, Intervalo de humedad relativa durante almacenaje: 5 - 90%, Intervalo de humedad relativa para funcionamiento: 10 - 90%, Intervalo de temperatura de almacenaje: -40 - 70 °C, Intervalo de temperatura operativa: 0 - 45 °C
  • Peso y dimensiones: Altura: 44 mm, Ancho: 440 mm, Profundidad: 220 mm
  • Seguridad: Algoritmos de programación de colas: SP - WRR+SP - Weighted Round Robin (WRR), Autenticación: Auto VLAN - VLAN de invitado - Autenticación basada en MAC - Autenticación basada en puertos, Características de DHCP: DHCP client - DHCP relay - DHCP server, IGMP: Si, Lista de Control de Acceso (ACL): Si, MAC - filtro de direcciones: Si, Protección contra loops: Si, Protección mediante contraseña: Si, Protección y filtrado BPDU: Si, Proxy IGMP: Si, Soporte SSH/SSL: Si, Tipo de autenticación: AAA - RADIUS - TACACS+, Vinculación de puertos IP-MAC: Si
  • Transmisión de datos: Capacidad de conmutación: 128 Gbit/s, Guardar y remitir: Si, Jumbo Frames - soporte: Si, Memoria intermedia de paquetes: 12 MB, Número de rutas estáticas: 48, Ruta estática: Si, Tabla de direcciones MAC: 16000 entradas, Tasa de reenvío: 95.23 Mpps, Tramas Jumbo: 9000
  • Características de administración: Administación basada en web: Si, Administrado a través de la nube: Si, Calidad de servicio (QoS) soporte: Si, Capa del interruptor: L2+, Configuración de ajustes de ubicación (CLI): Si, Inspección ARP: Si, MIB - soporte: RFC1213 - RFC2233 - RFC1643 - RFC1493 - RFC2674 - RFC2819 - RFC2021 - RFC2620 - RFC2618 - RFC2925, Registro de eventos en sistema: Si, Tipo de interruptor: Gestionado
  • Protocolos: Funciones de IPv4 e IPv6: IPv4/IPv6 access-control list (ACL) - IPv6 Telnet - IPv6 ping - IPv6 tracert, Protocolo de Registro GARP VLAN (GVRP): Si, Protocolos de gestión: SNMPv1/v2c/v3 - SNTP
  • Alimentación a través de Ethernet (PoE): Energía sobre Ethernet (PoE): No
  • Diseño: Color del producto: Negro, Factor de forma: 1U, Indicadores LED: Si, Montaje en rack: Si, Número de ventiladores: 1 Ventilador(es)
  • Funciones de multidifusión: Intrusión de rendimiento de multidifusión (MLD): Y, Multidifusión - soporte: Si
  • Contenido del embalaje: Cables incluidos: Corriente alterna, Estante de montaje: Si, Manual de usuario: Si

TP-LINK OMADA SG3428XF SWITCH L2+ GESTIONADO 24XSFP 4X10GBE

Información sobre el responsable de la marca en la UE De acuerdo con lo dispuesto en el Reglamento (UE) 2023/988 del Parlamento Europeo y del Consejo, de 10 de mayo de 2023, sobre la seguridad general de los productos (GPSR), proporcionamos los datos del responsable de la marca en la Unión Europea:

LAICA S.p.A. .
  • Viale del Lavoro, 10 36021 Barbarano Mossano (VI) IT

Importante: Si tienes alguna consulta sobre tu pedido, producto o garantía, por favor, inicia sesión en tu cuenta de cliente de Aquí Mejor. Desde allí, selecciona el pedido correspondiente y contacta directamente con la empresa comercializadora (Aquí Mejor o el vendedor externo) con la que realizaste la compra.

TP-LINK
1674712-TIR

Ficha de datos

Tipo de conectividad
ethernet
Método de control
aplicación
Número de puertos
28
Color
Negro

Inicia sesión o crea una cuenta

Crear cuenta

Parece que todavía no tenías cuenta. Vamos a crear una con tu correo electrónico o teléfono.

Restablecer la contraseña