TP-LINK OMADA SG3210XHP-M2 SWITCH L2 8XPOE 2XSFP+
Vendido y enviado por:
Características
TP-Link Omada SG3210XHP-M2. Tipo de interruptor: Gestionado - Capa del interruptor: L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: 2.5G Ethernet (100/1000/2500) - Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8 - Puerto de consola: RJ-45/micro-USB. Tabla de direcciones MAC: 16000 entradas - Capacidad de conmutación: 80 Gbit/s. Estándares de red: IEEE 802.1D - IEEE 802.1s - IEEE 802.1w. Conector eléctrico: Conector de alimentación AC-in. Energía sobre Ethernet (PoE). Montaje en rack - Factor de forma: 1U
Gestionado L2+ Administación basada en web SNMPv1/v2c/v3 - SNTP
Calidad de servicio (QoS) soporte Configuración de ajustes de ubicación (CLI)
Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8 Puerto de consola: RJ-45/micro-USB
Soporte 10G
Tabla de direcciones MAC: 16000 entradas Capacidad de conmutación: 80 Gbit/s
Lista de Control de Acceso (ACL)
1U Montaje en rack
Corriente alterna Fuente de alimentación incluida Energía sobre Ethernet (PoE)
Especificaciones
- Puertos e Interfaces: Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8, Cantidad de ranuras del módulo SFP+: 2, Conector eléctrico: Conector de alimentación AC-in, Número de módulos SFP instalados: 0, Número de módulos SFP+ instalados: 0, Número de puertos Ethernet 2.5G (cobre): 8, Puerto de consola: RJ-45/micro-USB, Puertos tipo básico de conmutación RJ-45 Ethernet: 2.5G Ethernet (100/1000/2500)
- Conexión: Adición de vínculos: Si, Bloqueo de cabeza de línea (HOL): Si, Control de transmisión de tormentas: Si, Espejeo de puertos: Si, Estándares de red: IEEE 802.1D - IEEE 802.1s - IEEE 802.1w, Ethernet LAN - velocidad de transferencia de datos: 100.1000.2500 Mbit/s, Funciones de LAN virtual: MAC address-based VLAN - Port-based VLAN - Private VLAN - Protocol-based VLAN - Tagged VLAN - Voice VLAN, Limitar tasa: Si, Número de VLANs: 4000, Protocolo de árbol de expansión: Si, Ruteo de IP: Si, Soporte 10G: Si, Soporte de control de flujo: Si, Soporte VLAN: Si
- Control de energía: Consumo de energía (max): 285.9 W, Frecuencia de entrada AC: 50/60 Hz, Fuente de alimentación incluida: Si, Fuente de energía: Corriente alterna, Voltaje de entrada AC: 100 - 240 V
- Condiciones ambientales: Disipación del calor: 975.54 BTU/h, Intervalo de humedad relativa durante almacenaje: 5 - 90%, Intervalo de humedad relativa para funcionamiento: 10 - 90%, Intervalo de temperatura de almacenaje: -40 - 70 °C, Intervalo de temperatura operativa: 0 - 45 °C
- Peso y dimensiones: Altura: 44 mm, Ancho: 440 mm, Profundidad: 180 mm
- Seguridad: Algoritmos de programación de colas: SP - WRR+SP - Weighted Round Robin (WRR), Algoritmos de seguridad soportados: HTTPS - SSH - SSH-2 - SSL/TLS, Autenticación: Autenticación basada en MAC - Autenticación basada en puertos, Características de DHCP: DHCP client - DHCP relay - DHCP server - DHCP snooping - DHCPv6 client - DHCPv6 snooping, IGMP: Si, Lista de Control de Acceso (ACL): Si, MAC - filtro de direcciones: Si, Protección contra loops: Si, Protección mediante contraseña: Si, Protección y filtrado BPDU: Si, Seguridad de puerto estático: Si, Soporte SSH/SSL: Si, Tipo de autenticación: AAA - TACACS+, Vinculación de puertos IP-MAC: Si
- Empaquetado: Tipo de embalaje: Caja
- Transmisión de datos: Capacidad de conmutación: 80 Gbit/s, Jumbo Frames - soporte: Si, Memoria intermedia de paquetes: 12 MB, Número de interfaces IP: 16, Número de rutas estáticas: 48, Ruta estática: Si, Tabla de direcciones MAC: 16000 entradas, Tasa de reenvío: 59.52 Mpps, Tramas Jumbo: 9000
- Características de administración: Administación basada en web: Si, Administrado a través de la nube: Si, Calidad de servicio (QoS) soporte: Si, Capa del interruptor: L2+, Clasificación del tráfico: Si, Configuración de ajustes de ubicación (CLI): Si, Inspección ARP: Si, MIB - soporte: RFC2925 - RFC2618 - RFC2620 - RFC2021 - RFC2819 - RFC2674 - RFC1493 - RFC1643 - RFC2233 - RFC1213, Registro de eventos en sistema: Si, Tipo de interruptor: Gestionado
- Protocolos: Protocolo de Registro GARP VLAN (GVRP): Si, Protocolos de gestión: SNMPv1/v2c/v3 - SNTP
- Alimentación a través de Ethernet (PoE): Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos: 8, Energía sobre Ethernet (PoE): Si, Potencia a través de Ethernet (PoE) Presupuesto: 240 W, Potencia por puerto de alimentación a través de Ethernet (PoE): 30 W
- Diseño: Color del producto: Negro, Factor de forma: 1U, Indicadores LED: Si, Montaje en rack: Si, Número de ventiladores: 2 Ventilador(es)
- Funciones de multidifusión: Intrusión de rendimiento de multidifusión (MLD): Y, Multidifusión - soporte: Si
- Aprobaciones reguladoras: Certificación: CE - FCC - RoHS
- Contenido del embalaje: Cables incluidos: Corriente alterna, Guía de configuración rápida: Si
TP-LINK OMADA SG3210XHP-M2 SWITCH L2 8XPOE 2XSFP+
Información sobre el responsable de la marca en la UE De acuerdo con lo dispuesto en el Reglamento (UE) 2023/988 del Parlamento Europeo y del Consejo, de 10 de mayo de 2023, sobre la seguridad general de los productos (GPSR), proporcionamos los datos del responsable de la marca en la Unión Europea:
LAICA S.p.A. .- Viale del Lavoro, 10 36021 Barbarano Mossano (VI) IT
Importante: Si tienes alguna consulta sobre tu pedido, producto o garantía, por favor, inicia sesión en tu cuenta de cliente de Aquí Mejor. Desde allí, selecciona el pedido correspondiente y contacta directamente con la empresa comercializadora (Aquí Mejor o el vendedor externo) con la que realizaste la compra.
Ficha de datos
- Método de control
- aplicación
- Número de puertos
- 11
- Tipo de conectividad
- ethernet
- Color
- Negro
