Soy Julia, ¿puedo ayudarte?
foto de perfil
Julia
  • Nuevo
FANVIL H6W-B Telefono de hotel

FANVIL H6W TELÉFONO IP WI-FI DE HOTEL

74,53 € (IVA incluido)
Talla: Talla única

Vendido y enviado por:

TISATOOL
verified_user Producto original · Vendedor verificado
74,53 €
+ 4,00 €
Entrega en 4 días
Añade productos del vendedor TISATOOL por 124,47 € más para tener transporte gratuito

Fanvil H6W Teléfono IP Wi-Fi para Hotel

El Fanvil H6W es un teléfono IP Wi-Fi rentable con múltiples funciones y una apariencia elegante. Está equipado con 5 teclas programables para la línea directa de servicios, atendiendo a diversos escenarios hoteleros.

H6W tiene Wi-Fi integrado de doble banda de 2,4 GHz y 5 GHz (Wi-Fi 6), lo que garantiza una conectividad perfecta. Además, cuenta con voz HD, Ethernet de 10/100 Mbps y PoE, lo que mejora la experiencia general del usuario y reduce los costos de implementación del hotel. Más allá de los entornos hoteleros, el H6W también es adecuado para su uso en centros comerciales, hospitales, supermercados y otros entornos.

Características Principales

  • Generales: 2 líneas SIP, Voz HD, PoE, Wi-Fi integrado de doble banda de 2,4 GHz y 5 GHz (Wi-Fi 6), Auricular / Modo manos libres, Teclas DSS inteligentes (tecla de marcación rápida), Soporte de escritorio, Fuente de alimentación externa opcional
  • Audio: Muestreo ADC/DAC de banda ancha de 16 KHz, Códec de banda estrecha: G.711A/U, G.729AB, G723.1, G726, iLBC, Códec de banda ancha: G.722, Opus, Altavoz manos libres full-duplex con AEC, Detección de actividad de voz (VAD) / Generación de ruido de confort (CNG)/ Estimación de Ruido de Fondo (BNE) / Reducción de Ruido (NR)/Control automático de ganancia (AGC), Ocultación de pérdida de paquetes (PLC), Búfer de fluctuación adaptativo dinámico, DTMF: dentro de banda, fuera de banda – Relé DTMF (RFC2833) / SIP INFO, Monitoreo de calidad de voz VQM
  • Red: Ethernet de 10/100 Mbps, Modo IP: IPv4/IPv6/IPv4 e IPv6, Configuración IP: Estática / DHCP / PPPoE, Cifrado Wi-Fi: WPA /WPA2-PSK /802.X EAP, Control de acceso a la red: 802.1x, VPN: L2TP/OpenVPN, VLAN: 802.1P/Q, Calidad de servicio, LLDP, RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
  • Implementación y gestión: Aprovisionamiento automático a través de FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIPPNP/TR-069, Portal de gestión web, Volcado de paquetes basado en web, Exportación/importación de configuración, Actualización de firmware, Registro del sistema
  • Funciones del teléfono: DSS/teclas programables, URL de acción/URI activa, Wi-Fi integrado de doble banda de 2,4 GHz y 5 GHz (Wi-Fi 6), Marcación web, Plan de marcación, Punto de acceso SIP, Anillo distintivo, Multidifusión
  • Funciones de llamada: Llamar / Responder, Silenciar / Activar silencio, Llamada en espera/reanudar, Marcación rápida, Rellamada, Línea directa, Mensaje de voz
FANVIL
1680554-LGP

Ficha de datos

Nivel de resistencia al agua
no resistente al agua
Factor de forma de hardware
bar
Tipo de pantalla
lcd
Tecnología de Conectividad
wi-fi
Tipo de conector
rj45
Características de los materiales
aislado
Entrada de interfaz humana
botones
GPS
gps incorporado
Color
Negro

Inicia sesión o crea una cuenta

Crear cuenta

Parece que todavía no tenías cuenta. Vamos a crear una con tu correo electrónico o teléfono.

Restablecer la contraseña