Soy Julia, ¿puedo ayudarte?
foto de perfil
Julia
DLINK D-Link DGS-1100-05PDV2 Switch 5xGb PoE 1xPD 18W

DLINK DGS-1100-05PDV2 SWITCH 5 PUERTOS GIGABIT POE POWERED SMART MANAGED

79,45 € (IVA incluido)
Talla: Talla única

Vendido y enviado por:

TISATOOL
verified_user Producto original · Vendedor verificado
79,45 €
+ 4,00 €
Entrega en 4 días
Añade productos del vendedor TISATOOL por 194,18 € más para tener transporte gratuito

Switch D-Link DGS-1100-05PDV2 5 Puertos Gigabit PoE Powered Smart Managed

El switch D-Link de 5 puertos gigabit PoE powered smart managed ofrece una solución de red avanzada y eficiente para entornos profesionales y domésticos exigentes. Diseñado para proporcionar un rendimiento óptimo, este dispositivo combina la gestión inteligente con la alimentación a través de Ethernet.

Características Principales

  • Marca: D-Link
  • Modelo: DGS-1100-05PDV2
  • Puertos Gigabit PoE: 5 puertos
  • Puertos PoE: 2 Puertos
  • Capacidad del Switch: 10 Gbps
  • Máxima velocidad de envío: 7.44 Mpps
  • Tabla de direcciones MAC: Tamaño 2K
  • Buffer de Paquetes: 1 Mbits
  • Memoria Flash: 2 MB
  • Enlace / Actividad (por puerto): Sí

Física y Ambiental

  • Consumo de energía (Max): 24.08 W
  • Entrada de energía: 802.3af/at PoE
  • Dimensiones (W x D x H): 150 x 97 x 28 mm
  • Peso: 0,38 kg
  • MTBF: 2,357,475 hours
  • Temperatura de funcionamiento: 0 a 40 grados C
  • Temperatura de almacenamiento: -10 a 70 grados C
  • Humedad de funcionamiento: 0% al 90% sin condensación
  • Humedad de almacenamiento: 0% al 90% sin condensación
  • EMI / EMC: FCC Class B, CE Class B, VCCI Class B, BSMI, CCC
  • Seguridad: cUL, CE LVD, CB, BSMI, CCC

VLAN

  • Tipos de VLAN: VLAN basada en puertos, 802.1Q ha etiquetado a VLAN, VLAN de vigilancia, VLAN de voz, VLAN de administración
  • Grupo VLAN: Soporta 32 grupos VLAN estáticos, Max. 4094 VIDs

L2 Características

  • Control de flujo: 802.3x Control de flujo, Prevención del bloqueo de HOL
  • Jumbo Frames: Hasta 9216 Bytes
  • IGMP Snooping: Seguimiento de IGMP v1 / v2, Soporta 32 grupos
  • Tronco estático: 2 grupos, 2-4 puertos por grupo
  • Funciones adicionales: Detección de bucle invertido, Diagnóstico de cables, Espejo de puerto, Estadísticas de errores y tráfico

Calidad de Servicio (QoS)

  • Características QoS: 802.1p Calidad de servicio, 4 colas por puerto
  • Manejo de colas: Estricto, Robo Redondeado Ponderado (WRR)
  • Control de Ancho de Banda: Basado en puertos (Ingreso / Salidas, granularidad mínima 8 Kb / s)

Seguridad

  • Control de seguridad: Dirección MAC estática hasta 32 entradas, Broadcast / Multicast / Unicast Storm Control desconocido

Administración

  • Opciones de gestión: GUI basada en web (admite IPv4), Utilidad basada en cliente (Utilidad SmartConsole)

D-Link Verde

  • Eficiencia energética: Ahorro de energía por estado del enlace y longitud del cable, Cumple con IEEE 802.3az Energy Efficient Ethernet, Cumple con RoHS 6

Lista estándar de RFC

  • Protocolos soportados: RFC 768 UDP, RFC 791 IP, RFC 792 ICMP, RFC 793 TCP, RFC 826 ARP, Cliente RFC 951 BootP, Cliente RFC 1542 BootP / DHCP, RFC 1945 HTTP / 1.0, RFC 2647 802.1p, RFC 2236, 4451 IGMP Snooping

DLINK SWITCH 5 PUERTOS GIGABIT POE POWERED SMART MANAGED

Información sobre el responsable de la marca en la UE De acuerdo con lo dispuesto en el Reglamento (UE) 2023/988 del Parlamento Europeo y del Consejo, de 10 de mayo de 2023, sobre la seguridad general de los productos (GPSR), proporcionamos los datos del responsable de la marca en la Unión Europea:

Electrónica Grunkel, S.L. .
  • C/ Luis I, 62 28031 Madrid ES

Importante: Si tienes alguna consulta sobre tu pedido, producto o garantía, por favor, inicia sesión en tu cuenta de cliente de Aquí Mejor. Desde allí, selecciona el pedido correspondiente y contacta directamente con la empresa comercializadora (Aquí Mejor o el vendedor externo) con la que realizaste la compra.

DLINK
1561837-DQI

Ficha de datos

Número de puertos
5
Tipo de conectividad
ethernet
Color
Negro

Inicia sesión o crea una cuenta

Crear cuenta

Parece que todavía no tenías cuenta. Vamos a crear una con tu correo electrónico o teléfono.

Restablecer la contraseña