DLINK DGS-1100-16V2-E SWITCH GESTIONABLE 16 PUERTOS GIGABIT ETHERNET
Añada gestión a la red de su empresa. Más rendimiento. Más seguridad para sus datos.
La familia de Switches Smart DGS-1100 ofrece una solución asequible para entornos que requieren una administración de red sencilla.
Interfaz Web inteligente
La interfaz web es una forma fácil de administrar las características de capa 2 (Layer 2), tales como la creación de VLANs, Spanning Tree Protocol (STP) y agregación de enlaces (estático). Con potentes funciones de seguridad como IGMP snooping, MAC estático y Storm Control, la familia DGS-1100 Smart es una solución versátil para entornos que requieren soluciones fáciles de implementar y configurar sin complejidades añadidas.
Fácil de implementar y administrar
El Asistente de red (DNA) gratuito de D-Link muestra todos los dispositivos conectados y acelera la configuración por primera vez. El sistema de administración de redes D-View 7 viene con una licencia gratuita para 25 nodos y 2 sondas y acceso completo a las herramientas de administración avanzada. Las licencias de actualización opcionales le permiten ampliar la gestión a más redes.
Detección de errores
La gama DGS-1100 ofrece Loopback Detection y Cable Diagnostics para ayudar a los administradores de red a encontrar y resolver problemas de red rápida y fácilmente.
Loopback Detection se utiliza para detectar bucles creados por un puerto específico y cerrar automáticamente el puerto afectado. La función de Cable Diagnostics está diseñada para que los administradores de red puedan examinar rápidamente la calidad de los cables de cobre, reconocer su tipo y detectar errores en la transmisión.
Especificaciones Técnicas
- Marca: D-Link
- Modelo: DGS-1100-16V2/E
- Características Hardware General: Versión de hardware B1, Tamaño de 11" de escritorio / montaje en Rack con altura de 1U, 16 puertos 10/100/1000 Mbps, función Auto MDI / MDIX, IEEE 802.3x Flow Control admite modo Full-Duplex, IEEE 802.3az compliant
- Rendimiento: Capacidad de conmutación de 32 Gbps, Velocidad máxima de reenvío de 23.81 Mpps, Tamaño de la tabla de direcciones MAC de 8K entradas, Búfer de paquetes de 512 Kbits, Memoria Flash de 8 Mbyte
- Alimentación y Físicas: Consumo típico de 7.96 W, Consumo máximo de 9.31 W, Entrada de energía de 100 a 240 V CA, MTBF de 2.827.541 horas, Acústica de 0 dB (A), Disipación de calor de 31.77 BTU/hr, Peso de 1,53 kg, Dimensiones de 280 x 180 x 44 mm, Ventilador sin ventilador
- VLAN: Port-based VLAN, 802.1Q tagged VLAN, Auto Surveillance VLAN, Voice VLAN, Management VLAN, Asymmetric VLAN, VLAN Group con soporte para 128 grupos estáticos y un máximo de 4094 VIDs
- Características L2: Flow Control (802.3x, HOL Blocking Prevention), Jumbo Frames hasta 9216 Bytes, IGMP Snooping (v1/v2/v3, 64 grupos, Querier), Loopback Detection, Cable Diagnostics, LLDP, Port Mirroring (One-to-One, Many-to-One), Statistics (Tx/Rx Ok y Error), Spanning Tree Protocol (802.1D STP, 802.1w RSTP)
- Quality of Service (QoS): 802.1p Quality of Service, 4 colas por puerto, Queue Handling (Strict, Weighted Round Robin), Port-based Bandwidth Control (Ingress 8 Kbps, Egress 64 Kbps)
- Seguridad: D-Link Safeguard, Traffic Segmentation, Broadcast/Multicast/Unknown Unicast Storm Control, DoS Attack Prevention, SSL
- Gestión: Web-based GUI (Soporta IPv4/IPv6), Client-based Utility (D-Link Network Assistant Utility)
- Estándares MIB/RFC: RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II, RFC1493 Bridge MIB, RFC1907 SNMPv2 MIB, RFC1215 MIB Traps Convention, RFC2233 Interface Group MIB, RFC2665 Ether-like MIB, RFC4363 IEEE 802.1p MIB, ZoneDefense MIB, Private MIB, RFC951 BootP client, RFC1542 BootP/DHCP client, RFC2236 IGMP Snooping
DLINK SWITCH GESTIONABLE D-LINK DGS-1100-16V2 16 PUERTOS RJ-45 GIGABIT
Información sobre el responsable de la marca en la UE De acuerdo con lo dispuesto en el Reglamento (UE) 2023/988 del Parlamento Europeo y del Consejo, de 10 de mayo de 2023, sobre la seguridad general de los productos (GPSR), proporcionamos los datos del responsable de la marca en la Unión Europea:
Electrónica Grunkel, S.L. .- C/ Luis I, 62 28031 Madrid ES
Importante: Si tienes alguna consulta sobre tu pedido, producto o garantía, por favor, inicia sesión en tu cuenta de cliente de Aquí Mejor. Desde allí, selecciona el pedido correspondiente y contacta directamente con la empresa comercializadora (Aquí Mejor o el vendedor externo) con la que realizaste la compra.