Soy Julia, ¿puedo ayudarte?
foto de perfil
Julia
SWITCH D-LINK DGS-1210-08P-E 8 PUERTOS GIGABIT POE 2 SFP

SWITCH D-LINK DGS-1210-08P-E 8 PUERTOS GIGABIT POE 2 SFP

195,97 € (IVA incluido)
Talla: Talla única

Vendido y enviado por:

TISATOOL
verified_user Producto original · Vendedor verificado
195,97 €
+ 4,00 €
Entrega en 4 días
Añade productos del vendedor TISATOOL por 3,03 € más para tener transporte gratuito

Switch D-Link DGS-1210-08P-E

El switch gestionado Smart Pro D-Link DGS-1210-08P-E ofrece un rendimiento excepcional, alta seguridad y eficiencia energética avanzada para redes empresariales de cualquier tamaño.

Especificaciones Técnicas

  • Puertos: 8 puertos 10/100/1000 Mbps, 2 Puertos SFP
  • Standards: IEEE 802.3 compliant, IEEE 802.3u compliant, IEEE 802.3ab compliance, Soporta Half/Full-duplex operation at 10/100Mbps, Soporta Full-duplex operation at 1000Mbps, Soporta Auto-Negotiation for each port, Auto MDI/MDIX, IEEE 802.3x Flow Control support, IEEE 802.3az compliant
  • Rendimiento: 20Gbps, Max.velocidad envío 14.9 Mpps, Tamaño tabla MAC 16K Entries, Packet Buffer 6Mbits
  • Alimentación y Consumo: Jumbo Frame Hasta 13,000 Bytes, 110 to 240 VAC, 50/60HZ internal universal power supply, Max.Consumo 60 Watts, Consumo Standy 5.6 Watts, Sin ventilador, Nivel acústico 0 dBA, Dimensions (W x D x H) 280 x 180 x 44 mm, 19-inch standard rack 1U, Peso 0.42kg
  • LEDs y Certificaciones: Power (per device), Link/Activity/Speed/PoE (per 10/100/1000 Mbps port), Link/Activity/Speed (per SFP port), Button to switch LED display mode between PoE and Link/ActivityPower (per device), Certifications CE Class A, cUL, LVD, MTBF 503,585 Hours (DGS-1100-08)

Funciones Avanzadas L2 y VLAN

  • Funciones L2: MAC Address Table 16K, Flow Control 802.3x Flow Control, HOL Blocking Prevention, Jumbo Frame up to 13,000 Bytes, IGMP Snooping IGMP v1/v2 Snooping, IGMP Snooping v3 Awareness, Supports 256 IGMP groups, Supports at least 64 static multicast addresses, IGMP per VLAN, Supports IGMP Snooping Querier, MLD Snooping1 Supports MLD v1/v2 awareness, Supports 256 groups, Fast Leave, Spanning Tree Protocol 802.1D STP, 802.1w RSTP, Loopback Detection, 802.3ad Link Aggregation, Port Mirroring One-to-One, Many-to-One, Supports Mirroring for Tx/Rx/Both, Multicast Filtering Forwards all unregistered groups, Filters all unregistered groups, LLDP, LLDP-MED
  • VLAN: 802.1Q Tagged VLAN, VLAN Group Max. 256 static VLAN groups, Max. 4094 VIDs, Management VLAN, Asymmetric VLAN, Auto Voice VLAN Max. 10 user-defined OUI, Max. 8 default OUI, Auto Surveillance VLAN

Calidad de Servicio (QoS) y Seguridad

  • Quality of Service (QoS): 802.1p Quality of Service, Queue Handling Strict, Weighted Round Robin (WRR), 8 queues per port, Bandwidth Control Port-based (Ingress/Egress, min. granularity for 10/100/1000Base-T ports is 15 Kb/s), CoS based on 802.1p Priority Queues, DSCP, ToS, TCP/UDP port number, IPv6 traffic class1
  • Access Control List (ACL): Max. 50 profiles, Max. 200 rules shared by profiles, Single or multiple ports (each rule), ACL based on MAC Address, IPv4 Address (ICMP/IGMP/TCP/UDP), IPv6 Address (ICMP/TCP/UDP)1, 802.1p, DSCP, Ether type, IPv6 traffic class1, ACL Actions Permit, Deny
  • Seguridad: Port Security Supports up to 64 MAC addresses per port, Broadcast/Multicast/Unicast Storm Control, Static MAC, D-Link Safeguard Engine, DHCP Server Screening, Trusted Host, ARP Spoofing Prevention Max. 64 entries, SSL Supports v1/v2/v3, Supports IPv4/IPv6, Traffic Segmentation, Smart Binding1 Discover connected devices and click to bind, ARP Packet Inspection 512 entries, IP Packet Inspection 128 entries, Supports DHCP Snooping
  • AAA: 802.1X Port-based Authentication, Supports RADIUS Server, Supports EAP, OTP, TLS, TTLS, PEAP

Gestión y Tecnologías Verdes

  • OAM y MIB: Cable Diagnostics, Factory Reset, 1213 MIB II, 1493 Bridge MIB, 1907 SNMP v2 MIB, 1215 Trap Convention MIB, 2233 Interface Group MIB, D-Link Private MIB, Power-Ethernet MIB, LLDP MIB, D-Link ZoneDefense MIB1
  • RFC Standard Compliance: RFC 783 TFTP, RFC 854 Telnet Server, RFC 951 BootP/DHCP Client, RFC 1157 SNMP v1, v2, v3, RFC 1213 MIB II, IF MIB, RFC 1215 MIB Traps Convention, RFC 1350 TFTP, RFC 1493 Bridge MIB, RFC 1542 BootP/DHCP Client, RFC 1769 SNTP, RFC 1901 SNMP v1, v2, v3, RFC 1907 SNMP v2 MIB, RFC 1908 SNMP v1, v2, v3, RFC 2068 FCS, RFC 2131 BootP/DHCP Client, RFC 2138 RADIUS Authentication, RFC 2139 RADIUS Authentication, RFC 2233 Interface Group MIB, RFC 2246 SSL, RFC 2475, RFC 2570 SNMP v1, v2, v3, RFC 2575 SNMP v1, v2, v3, RFC 2598 CoS, RFC 2616 FCS, RFC 2618 RADIUS Authentication, RFC 2819 RMON v1, RFC 2865 RADIUS Authentication, RFC 3164 System Log, RFC 3195 System Log, RFC 3411-17 SNMP, RFC 3621 Power Ethernet MIB
  • Gestión: Multi-Language Web-based GUI English (default), Simplified Chinese1, Traditional Chinese1, French1, German1, Italian1, Japanese1, Portuguese1, Russian1, Spanish1, SmartConsole Utility2, Simplified CLI, Telnet Server, TFTP Client, IPv6 Neighbor Discovery, Configurable MDI/MDIX, SNMP Supports v1, v2, v3, SNMP Trap, System Log Max. 500 log entries, BootP/DHCP Client, D-Link Network Assistant support1, SNTP, ICMPv6, IPv4/v6 Dual Stack1, DHCP Auto Configuration, RMON v1
  • D-Link Green 3.0 Technology: Power Saving by Link Status, Cable Length detection, LED or Port Shutoff, Port Standby mode, System Hibernation mode, Time-based PoE (PoE model only)

SWITCH D-LINK DGS-1210-08P-E 8 PUERTOS GIGABIT POE 2 SFP

Información sobre el responsable de la marca en la UE De acuerdo con lo dispuesto en el Reglamento (UE) 2023/988 del Parlamento Europeo y del Consejo, de 10 de mayo de 2023, sobre la seguridad general de los productos (GPSR), proporcionamos los datos del responsable de la marca en la Unión Europea:

Electrónica Grunkel, S.L. .
  • C/ Luis I, 62 28031 Madrid ES

Importante: Si tienes alguna consulta sobre tu pedido, producto o garantía, por favor, inicia sesión en tu cuenta de cliente de Aquí Mejor. Desde allí, selecciona el pedido correspondiente y contacta directamente con la empresa comercializadora (Aquí Mejor o el vendedor externo) con la que realizaste la compra.

DLINK
1674694-3SU

Ficha de datos

Número de puertos
10
Tipo de conectividad
ethernet
Color
Negro

Inicia sesión o crea una cuenta

Crear cuenta

Parece que todavía no tenías cuenta. Vamos a crear una con tu correo electrónico o teléfono.

Restablecer la contraseña