TP-LINK SG3452XP SWITCH L2 48XGBE POE 4XSFP
Vendido y enviado por:
TP-Link SG3452XP Switch L2 48xGbE PoE 4xSFP
El switch gestionable TP-Link TL-SG3452XP está diseñado para ofrecer un rendimiento de red empresarial robusto, alta seguridad y una gestión avanzada de capa 2 y características L3. Es ideal para despliegues exigentes que requieren alimentación a través de Ethernet (PoE) de alta potencia.
Especificaciones Técnicas
- Interfaz: 48 x 10/100/1000 Mbps RJ45 PoE + Puertos, 4 x 10G SFP + ranuras, 1 puerto de consola RJ45, 1 puerto de consola micro USB
- Software y Calidad de Servicio (QoS): 8 colas de prioridad, Prioridad 802.1p CoS/DSCP, Programación de colas (SP, WRR, SP+WRR), Control de Ancho de Banda, Limitación de clasificación basada en puerto/flujo, Espejo de puertos, Redirigir, Límite de tarifa, Observación de QoS
- Características L3: 16 interfaces IPv4/IPv6, Enrutamiento estático (48 rutas estáticas), ARP estático (128 entradas), Proxy ARP, ARP gratuito, Servidor y Retransmisión DHCP (Relé de interfaz, VLAN, L2)
- Características L2 y L2+: Agregación de enlaces estáticos, 802.3ad LACP (hasta 8 grupos, 8 puertos por grupo), Protocolo de árbol de expansión (802.1d STP, RSTP 802.1w, MSTP 802.1s), Seguridad STP (Protección TC, Filtro BPDU, Protección Raíz), Detección de bucle invertido, Control de flujo 802.3x, Prevención de bloqueo HOL, Duplicación de puertos y CPU
- Multicast L2: Indagación IGMP v1/v2/v3, Licencia rápida, IGMP Snooping Querier, Autenticación IGMP, Espionaje MLD v1/v2, RMV, Filtrado de multidifusión (256 perfiles y 16 entradas por perfil)
- Características Avanzadas: Detección automática de dispositivos, Configuración y actualización de firmware por lotes, Supervisión de red inteligente, Advertencias de eventos anormales, Configuración unificada, Horario de reinicio
- VLAN: Grupos de VLAN de 4K máx., VLAN etiquetada 802.1Q, MAC VLAN (10 entradas), Protocolo VLAN, VLAN privada, GVRP, VLAN VPN (QinQ basado en puerto y selectivo), VLAN de voz
- Lista de Control de Acceso (ACL): ACL basada en el tiempo, LCA MAC (Fuente, Destino, ID de VLAN, Prioridad, Tipo de éter), IP ACL (IP origen/destino, Fragmento, Protocolo, Indicador TCP, Puerto TCP/UDP, DSCP), LCA combinada, Contenido del paquete ACL, LCA de IPv6, Política de reflejo, redirección y límite de tarifa
- Seguridad: Vinculación de puerto IP-MAC (512 entradas, Indagación DHCP, Inspección ARP, Protección IPv4/IPv6), Defensa DoS, Seguridad portuaria (hasta 64 direcciones MAC por puerto), Control de tormentas, 802.1X (Autenticación de puerto/Mac, MAB, VLAN invitada, Radius), AAA (TACACS+), Aislamiento de puertos, Gestión web segura HTTPS (SSLv3/TLS 1.2), CLI segura (SSHv1/SSHv2)
- IPv6: Doble pila IPv4/IPv6, MLD Snooping, LCA de IPv6, Interfaz IPv6, Enrutamiento IPv6 estático, Descubrimiento de vecinos ND, MTU de ruta, ICMPv6, TCPv6/UDPv6, Cliente DHCPv6, Ping6, Tracert6, Telnet v6, SNMP, SSH
- MIBs: MIB II (RFC1213), Interfaz MIB (RFC2233), Ethernet MIB (RFC1643), Puente MIB (RFC1493), RMON MIB (RFC2819), MIB de cliente Radius, Ping remoto, Traceroute MIB (RFC2925), MIB privada de TP-Link
- Otras características y Rendimiento: Cantidad de Ventiladores: 3. Puertos PoE (RJ45): Estándar 802.3bt/at/af, Puertos PoE+: 48, Presupuesto de energía: 500 W. Montaje en bastidor. Capacidad de Conmutación: 176 Gbps. Tasa de Reenvío de Paquetes: 130.9 Mpps. Tabla MAC: 16 K. Buffer: 12 Mbit. Jumbo Frame: 9 KB
- Certificaciones: CE, FCC, RoHS
- Alimentación y Factores Ambientales: Fuente de Alimentación: 100-240 V AC~50/60 Hz. Temperatura de funcionamiento: 0 °C ~ 50 °C. Temperatura de almacenamiento: -40 °C ~ 70 °C. Humedad: 10% ~ 90% HR sin condensación. Dimensiones: 440 x 330 x 44 mm
TP-LINK SG3452XP SWITCH L2 48XGBE POE 4XSFP
Información sobre el responsable de la marca en la UE De acuerdo con lo dispuesto en el Reglamento (UE) 2023/988 del Parlamento Europeo y del Consejo, de 10 de mayo de 2023, sobre la seguridad general de los productos (GPSR), proporcionamos los datos del responsable de la marca en la Unión Europea:
LAICA S.p.A. .- Viale del Lavoro, 10 36021 Barbarano Mossano (VI) IT
Importante: Si tienes alguna consulta sobre tu pedido, producto o garantía, por favor, inicia sesión en tu cuenta de cliente de Aquí Mejor. Desde allí, selecciona el pedido correspondiente y contacta directamente con la empresa comercializadora (Aquí Mejor o el vendedor externo) con la que realizaste la compra.