TP-LINK JETSTREAM TL-SX3206HPP SWITCH 4X10G POE 2X10GB SFP
Vendido y enviado por:
Switch Administrable TP-Link JetStream TL-SX3206HPP
El switch gestionado TP-Link TL-SX3206HPP es una solución de red de alto rendimiento diseñada para entornos profesionales y empresariales que exigen una conectividad ultrarrápida y una alimentación PoE avanzada.
Interfaz y Conectividad
- Puertos Ethernet: 4 x puertos RJ45 de 100/1000/2500/5000/10000 Mbps
- Puertos SFP+: 2 x ranuras 10G SFP+
- Puertos de Consola: 1 x puerto de consola RJ45 y 1 x puerto de consola micro USB
- Puertos PoE+: 4 puertos compatibles con los estándares 802.3bt/at/af, hasta 60 W por puerto y un presupuesto total de energía de 200 W
Software y Características de Red
- Calidad de Servicio (QoS): 8 colas de prioridad, prioridad 802.1p CoS/DSCP, programación de colas SP, WRR, SP+WRR, control de ancho de banda y limitación de clasificación basada en puerto/flujo.
- Características L3: 16 interfaces IPv4/IPv6, enrutamiento estático (48 rutas), ARP estático (128 entradas), Proxy ARP, servidor y retransmisión DHCP.
- Características L2 y L2+: Agregación de enlaces estáticos y 802.3ad LACP (hasta 8 grupos de 8 puertos), protocolo de árbol de expansión (802.1d STP, RSTP 802.1w, MSTP 802.1s), seguridad STP, detección de bucle invertido y control de flujo 802.3x.
- Multicast L2: Indagación IGMP v1/v2/v3, espionaje MLD v1/v2 y filtrado de multidifusión.
- VLAN: Grupos de VLAN de 4K máx., VLAN etiquetada 802.1Q, MAC VLAN, protocolo VLAN, VLAN privada, GVRP, VLAN VPN (QinQ) y VLAN de voz.
- Lista de Control de Acceso (ACL): ACL basada en tiempo, ACL MAC, IP ACL, ACL combinada y ACL de IPv6.
- Seguridad: Vinculación de puerto IP-MAC, inspección ARP, protección de origen IPv4/IPv6, defensa DoS, seguridad portuaria estática/dinámica (hasta 64 direcciones MAC por puerto), 802.1X, AAA (incluyendo TACACS+), aislamiento de puertos, gestión web segura a través de HTTPS con SSLv3/TLS 1.2 y CLI segura con SSHv1/SSHv2.
- IPv6: Doble pila IPv4/IPv6, MLD Snooping, interfaz IPv6, enrutamiento IPv6 estático, descubrimiento de vecinos IPv6 y aplicaciones DHCPv6.
- MIBs: Compatibilidad con MIB II (RFC1213), interfaz MIB (RFC2233), Ethernet MIB (RFC1643), Puente MIB (RFC1493), RMON MIB (RFC2819) y MIB privada de TP-Link.
Otras Características y Rendimiento
- Cantidad de Ventiladores: 2
- Montaje: Montable en bastidor y escritorio
- Rendimiento: Capacidad de conmutación de 120 Gbps, tasa de reenvío de paquetes de 89.28 Mpps, tabla de direcciones MAC de 32 K y Jumbo Frame de 9 KB.
- Certificaciones: CE, FCC, RoHS
- Alimentación: 100-240 V AC~50/60 Hz, consumo de potencia máximo de 27.29 W (sin PD) a 244.90 W (con 200 W PD conectado).
- Factores Ambientales: Temperatura de funcionamiento de 0 °C a 50 °C, temperatura de almacenamiento de -40 °C a 70 °C, humedad de funcionamiento de 10% a 90% HR sin condensación.
- Dimensiones: 294 × 180 × 44 mm
TP-LINK JETSTREAM TL-SX3206HPP SWITCH 4X10G POE 2X10GB SFP
Información sobre el responsable de la marca en la UE De acuerdo con lo dispuesto en el Reglamento (UE) 2023/988 del Parlamento Europeo y del Consejo, de 10 de mayo de 2023, sobre la seguridad general de los productos (GPSR), proporcionamos los datos del responsable de la marca en la Unión Europea:
LAICA S.p.A. .- Viale del Lavoro, 10 36021 Barbarano Mossano (VI) IT
Importante: Si tienes alguna consulta sobre tu pedido, producto o garantía, por favor, inicia sesión en tu cuenta de cliente de Aquí Mejor. Desde allí, selecciona el pedido correspondiente y contacta directamente con la empresa comercializadora (Aquí Mejor o el vendedor externo) con la que realizaste la compra.