D-LINK DGS-1100-05V2 SWITCH 5X GIGABIT EASYSMART
Verkauft und versendet von:
Fügen Sie Ihrem Unternehmensnetzwerk Management hinzu. Mehr Leistung. Mehr Sicherheit für Ihre Daten.
Die DGS-1100 Smart Switch-Familie bietet eine erschwingliche Lösung für Umgebungen, die eine einfache Netzwerkverwaltung erfordern.
Intelligente Web-Schnittstelle
Die Webschnittstelle ist eine einfache Möglichkeit, Layer-2-Funktionen wie VLAN-Erstellung, Spanning Tree Protocol (STP) und Link Aggregation (statisch) zu verwalten. Mit leistungsstarken Sicherheitsfunktionen wie IGMP-Snooping, statischer MAC und Storm Control ist die DGS-1100 Smart-Familie eine vielseitige Lösung für Umgebungen, die einfach zu implementierende und zu konfigurierende Netzwerke erfordern.
Fehlererkennung
Die DGS-1100-Serie bietet Loopback Detection und Cable Diagnostics, um Netzwerkadministratoren zu helfen, Netzwerkprobleme schnell und einfach zu finden und zu beheben.
Detaillierte Technische Daten
- Marke: D-Link
- Modell: DGS-1100-05V2
- Gigabit-Ports: 5 Ports
- Switch-Kapazität: 10 Gbit/s
- Maximale Weiterleitungsrate: 7.44 Mpps
- MAC-Adresstabelle Größe: 2K
- Paketpuffer: 1 Mbits
- Flash-Speicher: 2 MB
- Link / Aktivität (pro Port): Ja
Physische und Umgebungsbedingungen
- Energieverbrauch (Max): 3.42 W
- Stromeingang: 240 VAC, externes Netzteil
- Abmessungen (W x D x H): 100.5 x 82 x 28 mm
- Gewicht: 0,23 kg
- MTBF: 1,562,055 hours
- Betriebstemperatur: 0 ° bis 40 ° C
- Lagertemperatur: -10 ° bis 70 ° C
- Betriebsfeuchtigkeit: 0% ~ 90% nicht kondensierend
- Lagerfeuchtigkeit: 0% ~ 90% nicht kondensierend
- EMI / EMC: FCC Class B, CE Class B, VCCI Class B, BSMI, CCC
- Sicherheit: cUL, CE LVD, CB, BSMI, CCC
VLAN
- VLAN-Funktionen: Portbasiertes VLAN, 802.1Q getaggtes VLAN, Überwachungs-VLAN, Sprach-VLAN, Management-VLAN
- VLAN-Gruppe: Unterstützt 32 statische VLAN-Gruppen, Max. 4094 VIDs
L2-Funktionen
- Flusskontrolle: 802.3x Flusskontrolle, HOL-Blockierungsschutz
- Jumbo-Frames: Bis zu 9216 Bytes
- IGMP-Snooping: IGMP v1 / v2 Tracking, unterstützt 32 Gruppen
- Statischer Trunk: 2 Gruppen, 2-4 Ports pro Gruppe
- Loop-Erkennung: Ja
- Kabeldiagnose: Ja
Quality of Service (QoS)
- QoS: 802.1p Quality of Service, 4 Warteschlangen pro Port
- Warteschlangenverwaltung: Strikt, WRR
- Bandbreitensteuerung: Portbasiert
Sicherheit
- Statische MAC-Adresse: Bis zu 32 Einträge
Verwaltung
- Schnittstellen: Web-basierte GUI, SmartConsole Utility
D-Link Green
- Energieeinsparung: Link-Status, Kabellänge
- Standards: IEEE 802.3az, RoHS 6
RFC-Standardliste
- Unterstützte RFCs: RFC 768 UDP, RFC 791 IP, RFC 792 ICMP, RFC 793 TCP, RFC 826 ARP usw.
DLINK SWITCH DGS-1100-05V2 5 PORTS RJ-45 GIGABIT EASYSMART MANAGED
Informationen über den Markenverantwortlichen in der EU Gemäß der Verordnung (EU) 2023/988 des Europäischen Parlaments und des Rates vom 10. Mai 2023 über die allgemeine Produktsicherheit (GPSR) stellen wir die Daten des Markenverantwortlichen in der Europäischen Union bereit:
Electrónica Grunkel, S.L. .- C/ Luis I, 62 28031 Madrid ES
Wichtig: Wenn Sie Fragen zu Ihrer Bestellung, Ihrem Produkt oder Ihrer Garantie haben, melden Sie sich bitte in Ihrem Aquí Mejor-Kundenkonto an. Wählen Sie dort die entsprechende Bestellung aus und kontaktieren Sie direkt das Handelsunternehmen (Aquí Mejor oder den externen Verkäufer), bei dem Sie den Kauf getätigt haben.
Datenblatt
- Kontroll-Methode
- Anwendung
- Anzahl der Ports
- Konnektivitätstyp
- Ethernet
- Farbe
- Schwarz
