D-LINK DGS-1100-05V2 SWITCH 5X GIGABIT EASYSMART
Venduto e spedito da:
Aggiungi gestione alla rete della tua azienda. Più prestazioni. Più sicurezza per i tuoi dati.
La famiglia di switch Smart DGS-1100 offre una soluzione conveniente per ambienti che richiedono una semplice amministrazione di rete.
Interfaccia Web intelligente
L'interfaccia web è un modo semplice per gestire le funzionalità di livello 2 (Layer 2), come la creazione di VLAN, Spanning Tree Protocol (STP) e aggregazione di link (statica). Con potenti funzioni di sicurezza come IGMP snooping, MAC statico e Storm Control, la famiglia DGS-1100 Smart è una soluzione versatile per ambienti che richiedono soluzioni facili da implementare e configurare.
Rilevamento degli errori
La gamma DGS-1100 offre Loopback Detection e Cable Diagnostics per aiutare gli amministratori di rete a trovare e risolvere rapidamente i problemi di rete.
Specifiche Tecniche Dettagliate
- Marca: D-Link
- Modello: DGS-1100-05V2
- Porte Gigabit: 5 porte
- Capacità dello switch: 10 Gbps
- Velocità massima di inoltro: 7.44 Mpps
- Tabella indirizzi MAC Dimensioni: 2K
- Buffer di pacchetto: 1 Mbits
- Memoria Flash: 2 MB
- Link / Attività (per porta): Sì
Fisica e Ambientale
- Consumo energetico (Max): 3.42 W
- Ingresso di alimentazione: 240 VAC, alimentatore esterno
- Dimensioni (W x D x H): 100.5 x 82 x 28 mm
- Peso: 0,23 kg
- MTBF: 1,562,055 hours
- Temperatura di funzionamento: 0 ° a 40 ° C
- Temperatura di stoccaggio: -10 ° a 70 ° C
- Umidità di funzionamento: 0% ~ 90% senza condensa
- Umidità di stoccaggio: 0% ~ 90% senza condensa
- EMI / EMC: FCC Class B, CE Class B, VCCI Class B, BSMI, CCC
- Sicurezza: cUL, CE LVD, CB, BSMI, CCC
VLAN
- Caratteristiche VLAN: VLAN basata su porta, VLAN con tag 802.1Q, VLAN di sorveglianza, VLAN vocale, VLAN di gestione
- Gruppo VLAN: Supporta 32 gruppi VLAN statici, Max. 4094 VIDs
Caratteristiche L2
- Controllo di flusso: Controllo di flusso 802.3x, Prevenzione del blocco HOL
- Jumbo Frames: Fino a 9216 Byte
- IGMP Snooping: Tracciamento IGMP v1 / v2, Supporta 32 gruppi
- Trunk statico: 2 gruppi, 2-4 porte per gruppo
- Rilevamento loop: Sì
- Diagnostica cavi: Sì
Qualità del Servizio (QoS)
- QoS: 802.1p Qualità del servizio, 4 code per porta
- Gestione delle code: Stretto, WRR
- Controllo di larghezza di banda: Basato su porta
Sicurezza
- Indirizzo MAC statico: Fino a 32 voci
Amministrazione
- Interfacce: GUI basata sul web, SmartConsole Utility
D-Link Green
- Risparmio energetico: Stato del link, lunghezza del cavo
- Conformità: IEEE 802.3az, RoHS 6
Lista standard RFC
- RFC supportati: RFC 768 UDP, RFC 791 IP, RFC 792 ICMP, RFC 793 TCP, RFC 826 ARP, ecc.
DLINK SWITCH DGS-1100-05V2 5 PORTE RJ-45 GIGABIT EASYSMART GESTITO
Informazioni sul responsabile del marchio nell'UE In conformità al Regolamento (UE) 2023/988 del Parlamento Europeo e del Consiglio, del 10 maggio 2023, sulla sicurezza generale dei prodotti (GPSR), forniamo i dati del responsabile del marchio nell'Unione Europea:
Electrónica Grunkel, S.L. .- C/ Luis I, 62 28031 Madrid ES
Importante: Se hai domande sul tuo ordine, prodotto o garanzia, accedi al tuo account cliente Aquí Mejor. Da lì, seleziona l'ordine corrispondente e contatta direttamente l'azienda commerciale (Aquí Mejor o il venditore esterno) con cui hai effettuato l'acquisto.
Scheda dati
- Metodo di controllo
- applicazione
- Numero di porte
- Tipo di connettività
- Ethernet
- Colore
- Nero
