D-LINK DGS-1100-05V2 SWITCH 5X GIGABIT EASYSMART
Adicione gestão à rede da sua empresa. Mais desempenho. Mais segurança para os seus dados.
A família de Switches Smart DGS-1100 oferece uma solução acessível para ambientes que exigem uma administração de rede simples.
Interface Web Inteligente
A interface web é uma forma fácil de gerenciar recursos de camada 2 (Layer 2), como criação de VLANs, Spanning Tree Protocol (STP) e agregação de links (estática). Com poderosos recursos de segurança como IGMP snooping, MAC estático e Storm Control, a família DGS-1100 Smart é uma solução versátil.
Detecção de Erros
A gama DGS-1100 oferece Loopback Detection e Cable Diagnostics para ajudar os administradores de rede a encontrar e resolver problemas rapidamente.
Especificações Técnicas Detalhadas
- Marca: D-Link
- Modelo: DGS-1100-05V2
- Portas Gigabit: 5 portas
- Capacidade do Switch: 10 Gbps
- Velocidade máxima de encaminhamento: 7.44 Mpps
- Tabela de endereços MAC Tamanho: 2K
- Buffer de Pacotes: 1 Mbits
- Memória Flash: 2 MB
- Link / Atividade (por porta): Sim
Física e Ambiental
- Consumo de energia (Max): 3.42 W
- Entrada de energia: 240 VAC, fonte de alimentação externa
- Dimensões (W x D x H): 100.5 x 82 x 28 mm
- Peso: 0,23 kg
- MTBF: 1,562,055 hours
- Temperatura de funcionamento: 0° a 40°C
- Temperatura de armazenamento: -10° a 70°C
- Humidade de funcionamento: 0% ~ 90% sem condensação
- Humidade de armazenamento: 0% ~ 90% sem condensação
- EMI / EMC: FCC Class B, CE Class B, VCCI Class B, BSMI, CCC
- Segurança: cUL, CE LVD, CB, BSMI, CCC
VLAN
- Recursos VLAN: VLAN baseada em porta, VLAN com tag 802.1Q, VLAN de vigilância, VLAN de voz, VLAN de gerenciamento
- Grupo VLAN: Suporta 32 grupos VLAN estáticos, Max. 4094 VIDs
Recursos L2
- Controle de Fluxo: 802.3x Controle de fluxo, Prevenção de bloqueio HOL
- Jumbo Frames: Até 9216 Bytes
- IGMP Snooping: Rastreamento IGMP v1 / v2, Suporta 32 grupos
- Trunk estático: 2 grupos, 2-4 portas por grupo
- Detecção de loop: Sim
- Diagnóstico de cabos: Sim
Qualidade de Serviço (QoS)
- QoS: 802.1p Qualidade de serviço, 4 filas por porta
- Gerenciamento de filas: Estrito, WRR
- Controle de Largura de Banda: Baseado em porta
Segurança
- Endereço MAC estático: Até 32 entradas
Administração
- Interfaces: GUI baseada na web, SmartConsole Utility
D-Link Green
- Economia de energia: Estado do link, comprimento do cabo
- Conformidade: IEEE 802.3az, RoHS 6
Lista padrão RFC
- RFCs Suportados: RFC 768 UDP, RFC 791 IP, RFC 792 ICMP, RFC 793 TCP, RFC 826 ARP, etc.
DLINK SWITCH DGS-1100-05V2 5 PORTAS RJ-45 GIGABIT EASYSMART GERENCIÁVEL
Informações sobre o responsável pela marca na UE De acordo com o Regulamento (UE) 2023/988 do Parlamento Europeu e do Conselho de 10 de maio de 2023, sobre a segurança geral dos produtos (GPSR), fornecemos os dados do responsável pela marca na União Europeia:
Electrónica Grunkel, S.L. .- C/ Luis I, 62 28031 Madrid ES
Importante: Se tiver alguma dúvida sobre seu pedido, produto ou garantia, acesse sua conta de cliente Aquí Mejor. A partir de lá, selecione o pedido correspondente e entre em contato diretamente com a empresa vendedora (Aquí Mejor ou o vendedor externo) com a qual você realizou a compra.
Ficha informativa
- Método de controle
- aplicativo
- Número de portas
- Tipo de conectividade
- Ethernet
- Cor
- Preto
