Soy Julia, ¿puedo ayudarte?
foto de perfil
Julia
DLINK D-Link DGS-1100-05V2 Switch 5xGigabit EasySmart

D-LINK DGS-1100-05V2 SWITCH 5X GIGABIT EASYSMART

39,08 € (IVA incluido)
Talla: Talla única

Vendido y enviado por:

TISATOOL
verified_user Producto original · Vendedor verificado
39,08 €
+ 6,70 €
Entrega en 4 días
Añade productos del vendedor TISATOOL por 234,55 € más para tener transporte gratuito

Añada gestión a la red de su empresa. Más rendimiento. Más seguridad para sus datos.

La familia de Switches Smart DGS-1100 ofrece una solución asequible para entornos que requieren una administración de red sencilla.

Interfaz Web inteligente

La interfaz web es una forma fácil de administrar las características de capa 2 (Layer 2), tales como la creación de VLANs, Spanning Tree Protocol (STP) y agregación de enlaces (estático). Con potentes funciones de seguridad como IGMP snooping, MAC estático y Storm Control, la familia DGS-1100 Smart es una solución versátil para entornos que requieren soluciones fáciles de implementar y configurar sin complejidades añadidas.

Detección de errores

La gama DGS-1100 ofrece Loopback Detection y Cable Diagnostics para ayudar a los administradores de red a encontrar y resolver problemas de red rápida y fácilmente.

Loopback Detection se utiliza para detectar bucles creados por un puerto específico y cerrar automáticamente el puerto afectado. La función de Cable Diagnostics está diseñada para que los administradores de red puedan examinar rápidamente la calidad de los cables de cobre, reconocer su tipo y detectar errores en la transmisión.

Especificaciones Técnicas Detalladas

  • Marca: D-Link
  • Modelo: DGS-1100-05V2
  • Puertos Gigabit: 5 puertos
  • Capacidad del Switch: 10 Gbps
  • Máxima velocidad de envío: 7.44 Mpps
  • Tabla de direcciones MAC Tamaño: 2K
  • Buffer de Paquetes: 1 Mbits
  • Memoria Flash: 2 MB
  • Enlace / Actividad (por puerto): Sí

Física y Ambiental

  • Consumo de energía (Max): 3.42 W
  • Entrada de energía: 240 VAC, fuente de alimentación externa de 50 a 60Hz
  • Dimensiones (W x D x H): 100.5 x 82 x 28 mm
  • Peso: 0,23 kg
  • MTBF: 1,562,055 hours
  • Temperatura De funcionamiento: 0 ° a 40 ° C
  • Temperatura Almacenamiento: -10 ° a 70 ° C
  • Humedad De funcionamiento: 0% ~ 90% sin condensación
  • Humedad Almacenamiento: 0% ~ 90% sin condensación
  • EMI / EMC: FCC Class B, CE Class B, VCCI Class B, BSMI, CCC
  • Seguridad: cUL, CE LVD, CB, BSMI, CCC

VLAN

  • Características VLAN: VLAN basada en puertos, 802.1Q ha etiquetado a VLAN, VLAN de vigilancia, VLAN de voz, VLAN de administración
  • Grupo VLAN: Soporta 32 grupos VLAN estáticos, Max. 4094 VIDs

L2 Características

  • Control de flujo: 802.3x Control de flujo, Prevención del bloqueo de HOL
  • Jumbo Frames: hasta 9216 Bytes
  • IGMP Snooping: Seguimiento de IGMP v1 / v2, Soporta 32 grupos
  • Tronco estático: 2 grupos, 2-4 puertos por grupo
  • Detección de bucle invertido: Sí
  • Diagnóstico de cables: Sí
  • Espejo de puerto: Doce y cincuenta y nueve de la noche
  • Estadística: Está bien, Error de Tx, Ok ok, Error de Rx

Calidad de Servicio (QoS)

  • QoS: 802.1p Calidad de servicio, 4 colas por puerto
  • Manejo de colas: Estricto, Robo Redondeado Ponderado (WRR)
  • Control de Ancho de Banda: Basado en puertos (Ingreso / Salidas, granularidad mínima 8 Kb / s)

Seguridad

  • Dirección MAC estática: Hasta 32 entradas
  • Broadcast / Multicast / Unicast Storm Control: Desconocido

Administración

  • Interfaces: GUI basada en web (admite IPv4), Utilidad basada en cliente (Utilidad SmartConsole)

D-Link Verde

  • Ahorro de energía por: Estado del enlace, longitud del cable
  • Certificaciones: Cumple con IEEE 802.3az Energy Efficient Ethernet, Cumple con RoHS 6

Lista estándar de RFC

  • RFCs Soportados: RFC 768 UDP, RFC 791 IP, RFC 792 ICMP, RFC 793 TCP, RFC 826 ARP, Cliente RFC 951 BootP, Cliente RFC 1542 BootP / DHCP, RFC 1945 HTTP / 1.0, RFC 2647 802.1p, RFC 2236, 4451 IGMP Snooping

DLINK SWITCH DGS-1100-05V2 5 PUERTOS RJ-45 GIGABIT GESTIÓN EASYSMART

Información sobre el responsable de la marca en la UE De acuerdo con lo dispuesto en el Reglamento (UE) 2023/988 del Parlamento Europeo y del Consejo, de 10 de mayo de 2023, sobre la seguridad general de los productos (GPSR), proporcionamos los datos del responsable de la marca en la Unión Europea:

Electrónica Grunkel, S.L. .
  • C/ Luis I, 62 28031 Madrid ES

Importante: Si tienes alguna consulta sobre tu pedido, producto o garantía, por favor, inicia sesión en tu cuenta de cliente de Aquí Mejor. Desde allí, selecciona el pedido correspondiente y contacta directamente con la empresa comercializadora (Aquí Mejor o el vendedor externo) con la que realizaste la compra.

DLINK
1561562-DK1

Ficha de datos

Número de puertos
5
Tipo de conectividad
ethernet
Método de control
aplicación
Color
Negro

Inicia sesión o crea una cuenta

Crear cuenta

Parece que todavía no tenías cuenta. Vamos a crear una con tu correo electrónico o teléfono.

Restablecer la contraseña