Ich bin Julia, kann ich Ihnen helfen?
Profilbild
Julia
DLINK D-Link DGS-1100-26MPV2-E Switch 24xPoE 2xSFP Comb

DLINK D-LINK DGS-1100-26MPV2-E SWITCH 24XPOE 2XSFP COMB

438,60 € (MwSt. inkl.)
Grösse: Talla única

Verkauft und versendet von:

TISATOOL
verified_user Originalprodukt · Verifizierter Verkäufer
438,60 €
+ 17,00 €
Lieferung von 4 bis 7 Tagen

DLINK DGS-1100-26MPV2/E Switch mit 26 Ports

Der DLINK DGS-1100-26MPV2-E Switch ist eine fortschrittliche Netzwerklösung zur Optimierung von Leistung und Management in professionellen Umgebungen. Mit hoher Portkapazität und intelligenten Funktionen garantiert er stabile und sichere Konnektivität.

  • Eigenschaften: Optimiert für Videoüberwachung, Web-Schnittstelle für Überwachung, Hohes PoE-Budget und PoE+ Ports, 6 kV Überspannungsschutz pro Port, ONVIF-Unterstützung, Automatisches Überwachungs-VLAN
  • Erweiterte Funktionen: Bandbreitensteuerung, VLAN-Verkehrstrennung IEEE 802.1Q, Portbasiertes VLAN, IEEE 802.1p QoS, Sprach-VLAN
  • Grüne Technologie: Link-Status-Erkennung, IEEE 802.3az kompatibel, Zeitbasiertes PoE
  • Verwaltungsfunktionen: Client-basiertes Dienstprogramm oder webbasierte GUI, Integriertes SNMP MIB
  • Schnittstelle: Anzahl 10/100 / 1000BASE-TX: 24 Ports, Anzahl Kombi-Ports: 2 Ports
  • Switch-Kapazität: 52 Gbps
  • Maximale Weiterleitungsrate: 38,69 Mpps
  • MAC-Adresstabellengröße: 16K
  • Paketpuffer: 1,5 Mbits
  • Flash-Speicher: 16 Mbytes
  • Diagnose-LEDs: Leistung (pro Gerät), Link / Aktivität / Geschwindigkeit (pro Port)
  • Stromverbrauch (Maximal): 370W (PoE eingeschaltet)
  • Stromeingang: Interne universelle Stromversorgung 100 bis 240 V AC, 50 bis 60 Hz
  • Abmessungen (B x H x T): 440 x 285 x 44 mm
  • Gewicht: 3,81 kg
  • Belüftung: 2 Lüfter
  • Wärmeableitung: 1470,46 BTU pro Stunde
  • MTBF: 269.291 Stunden
  • Temperatur: Betrieb: -5 ° bis 50 ° C, Lagerung: -40 ° bis 70 ° C
  • Luftfeuchtigkeit: Betrieb: 0% ~ 95% Nicht kondensierend, Lagerung: 0% ~ 95% Nicht kondensierend
  • EMI / EMC: FCC / IC, CE, VCCI, RCM, BSMI
  • Sicherheit: cUL, UL, GS, CB, D-Link Safeguard, Verkehrssegmentierung, DoS-Angriffsprävention, SSL
  • VLAN: Portbasiertes VLAN, 802.1Q Tagged VLAN, Automatisches Überwachungs-VLAN, Sprach-VLAN, Management-VLAN, Asymmetrisches VLAN, VLAN-Gruppe
  • L2-Funktionen: Flusskontrolle, 802.3x Flusskontrolle, HOL-Blockierungsprävention, Jumbo-Frames bis 9216 Bytes, IGMP Snooping, Link-Aggregation 802.3ad, Kabeldiagnose, LLDP, Port-Mirroring, Spanning Tree Protokoll, 802.1D STP, 802.1w RSTP
  • Dienstgüte (QoS): 802.1p Dienstgüte, 4 Warteschlangen pro Port, Portbasierte Bandbreitensteuerung
  • Verwaltung: Webbasierte GUI (unterstützt IPv4 / IPv6), Überwachungs-Switch-Modus, D-Link Network Assistant Utility
  • MIB / RFC Standards: RFC 768 UDP, RFC 791 IP, RFC 792 ICMP, RFC 793 TCP, RFC 826 ARP, RFC 1213 MIB II, RFC1493, RFC1907, RFC2233, RFC2665, RFC4363, RFC 2236 IGMP Snooping

DLINK SWITCH DGS-1100-26MPV2-E 26 PORTS

Informationen über den Markenverantwortlichen in der EU Gemäß der Verordnung (EU) 2023/988 des Europäischen Parlaments und des Rates vom 10. Mai 2023 über die allgemeine Produktsicherheit (GPSR) stellen wir die Daten des Markenverantwortlichen in der Europäischen Union bereit:

Electrónica Grunkel, S.L. .
  • C/ Luis I, 62 28031 Madrid ES

Wichtig: Wenn Sie Fragen zu Ihrer Bestellung, Ihrem Produkt oder Ihrer Garantie haben, melden Sie sich bitte in Ihrem Aquí Mejor-Kundenkonto an. Wählen Sie dort die entsprechende Bestellung aus und kontaktieren Sie direkt das Handelsunternehmen (Aquí Mejor oder den externen Verkäufer), bei dem Sie den Kauf getätigt haben.

DLINK
1562430-612

Datenblatt

Kontroll-Methode
Anwendung
Anzahl der Ports
Konnektivitätstyp
Ethernet
Farbe
Schwarz

Einloggen oder ein Konto erstellen

Konto erstellen

Es scheint, dass Sie noch kein Konto haben. Erstellen wir eines mit Ihrer E-Mail-Adresse oder Telefonnummer.

Passwort zurücksetzen