Sono Julia, posso aiutarla?
immagine del profilo
Julia
DLINK D-Link DGS-1100-26MPV2-E Switch 24xPoE 2xSFP Comb

DLINK D-LINK DGS-1100-26MPV2-E SWITCH 24XPOE 2XSFP COMB

438,60 € (IVA inclusa)
Misure: Talla única

Venduto e spedito da:

TISATOOL
verified_user Prodotto originale · Venditore verificato
438,60 €
+ 19,20 €
Consegna da 5 a 8 giorni

Switch DLINK DGS-1100-26MPV2/E a 26 Porte

Lo switch DLINK DGS-1100-26MPV2-E è una soluzione di rete avanzata progettata per ottimizzare le prestazioni e la gestione in ambienti aziendali. Con un'elevata capacità di porte e funzioni intelligenti, garantisce connettività stabile e sicura.

  • Caratteristiche: Ottimizzato per videosorveglianza, Interfaccia web ottimizzata, Alto budget PoE e porte PoE +, Protezione da sovratensioni 6 kV per porta, Supporto ONVIF, VLAN di sorveglianza automatica
  • Funzioni avanzate: Controllo di larghezza di banda, Segregazione del traffico VLAN IEEE 802.1Q, VLAN basata su porta, QoS IEEE 802.1p, VLAN vocale
  • Tecnologia verde: Rilevamento dello stato del collegamento, Compatibile IEEE 802.3az, PoE basato sul tempo
  • Funzioni di gestione: Utilità basata su client o GUI basata sul web, MIB SNMP integrato
  • Interfaccia: Numero di 10/100 / 1000BASE-TX: 24 porte, Numero di porte combinate: 2 porte
  • Capacità dello switch: 52 Gbps
  • Tasso massimo di inoltro: 38,69 Mpps
  • Dimensione della tabella indirizzi MAC: 16K
  • Buffer di pacchetti: 1,5 Mbits
  • Memoria flash: 16 Mbytes
  • Indicatori LED di diagnostica: Potenza (per dispositivo), Link / Attività / Velocità (per porta)
  • Consumo energetico (Massimo): 370W (PoE acceso)
  • Ingresso di alimentazione: Alimentatore universale interno da 100 a 240 V CA, da 50 a 60 Hz
  • Dimensioni (larghezza x altezza x profondità): 440 x 285 x 44 mm
  • Peso: 3,81 kg
  • Ventilazione: 2 Ventole
  • Dissipazione di calore: 1470,46 BTU all'ora
  • MTBF: 269.291 ore
  • Temperatura: Funzionamento: da -5 ° a 50 ° C, Stoccaggio: da -40 ° a 70 ° C
  • Umidità: Funzionamento: 0% ~ 95% Senza condensa, Stoccaggio: 0% ~ 95% Senza condensa
  • EMI / EMC: FCC / IC, CE, VCCI, RCM, BSMI
  • Sicurezza: cUL, UL, GS, CB, Salvaguardia D-Link, Segmentazione del traffico, Prevenzione attacchi DoS, SSL
  • VLAN: VLAN basata su porta, 802.1Q Tagged VLAN, VLAN di sorveglianza automatica, VLAN vocale, VLAN di gestione, VLAN asimmetrica, Gruppo VLAN
  • Caratteristiche L2: Controllo di flusso, 802.3x Controllo di flusso, Prevenzione del blocco HOL, Frame Jumbo fino a 9216 byte, IGMP Snooping, Aggregazione di collegamenti 802.3ad, Diagnostica dei cavi, LLDP, Port Mirroring, Protocollo Spanning Tree, 802.1D STP, 802.1w RSTP
  • Qualità del servizio (QoS): 802.1p QoS, 4 code per porta, Controllo della larghezza di banda basato su porta
  • Amministrazione: GUI basata sul web (supporta IPv4 / IPv6), Modalità di commutazione di sorveglianza, Utilità D-Link Network Assistant
  • Standard MIB / RFC: RFC 768 UDP, RFC 791 IP, RFC 792 ICMP, RFC 793 TCP, RFC 826 ARP, RFC 1213 MIB II, RFC1493, RFC1907, RFC2233, RFC2665, RFC4363, RFC 2236 IGMP Snooping

DLINK SWITCH DGS-1100-26MPV2-E 26 PORTE

Informazioni sul responsabile del marchio nell'UE In conformità al Regolamento (UE) 2023/988 del Parlamento Europeo e del Consiglio, del 10 maggio 2023, sulla sicurezza generale dei prodotti (GPSR), forniamo i dati del responsabile del marchio nell'Unione Europea:

Electrónica Grunkel, S.L. .
  • C/ Luis I, 62 28031 Madrid ES

Importante: Se hai domande sul tuo ordine, prodotto o garanzia, accedi al tuo account cliente Aquí Mejor. Da lì, seleziona l'ordine corrispondente e contatta direttamente l'azienda commerciale (Aquí Mejor o il venditore esterno) con cui hai effettuato l'acquisto.

DLINK
1562430-612

Scheda dati

Metodo di controllo
applicazione
Numero di porte
Tipo di connettività
Ethernet
Colore
Nero

Accedi o crea un account

Crea un account

Sembra che tu non abbia ancora un account. Creiamone uno con la tua email o telefono.

Resetta la password