DLINK D-LINK DGS-1100-26MPV2-E SWITCH 24XPOE 2XSFP COMB
Vendido y enviado por:
Switch DLINK DGS-1100-26MPV2/E de 26 Puertos
El Switch DLINK DGS-1100-26MPV2-E es una solución de red avanzada diseñada para optimizar el rendimiento y la gestión en entornos profesionales y empresariales. Con una alta capacidad de puertos y funciones inteligentes, garantiza una conectividad estable y segura para todo tipo de dispositivos.
- Características: Optimizado para videovigilancia, Interfaz web optimizada para la vigilancia, Alto presupuesto PoE y puertos PoE +, Protección contra sobretensiones de 6 kV por puerto, Soporte ONVIF, VLAN de vigilancia automática
- Características avanzadas: Control de Ancho de Banda, Segregación de tráfico VLAN IEEE 802.1Q, VLAN basada en puerto, QoS de IEEE 802.1p, VLAN de voz
- Tecnología verde: Detección de estado de enlace, Compatible con IEEE 802.3az, PoE basada en el tiempo
- Funciones de administración: Utilidad basada en cliente o GUI basada en web, MIB SNMP incorporado
- Interfaz: Número de 10/100 / 1000BASE-TX: 24 puertos, Número de puertos combinados: 2 puertos
- Capacidad del conmutador: 52 Gbps
- Tasa máxima de reenvío: 38,69 Mpps
- Tamaño de la tabla de direcciones MAC: 16K
- Tampón de paquetes: 1,5 Mbits
- Memoria flash: 16 Mbytes
- Indicadores LED de diagnóstico: Potencia (por dispositivo), Link / Actividad / Velocidad (por puerto)
- Consumo de energía (Máximo): 370W (PoE encendido)
- Entrada de alimentación: Fuente de alimentación universal interna de 100 a 240 V CA, de 50 a 60 Hz
- Dimensiones (ancho x alto x alto): 440 x 285 x 44 mm
- Peso: 3,81 kg
- Ventilación: 2 Ventiladores
- Disipación de calor: 1470,46 BTU por hora
- MTBF: 269.291 horas
- Temperatura: Funcionamiento: -5 ° a 50 ° C (23 ° a 122 ° F), Almacenamiento: -40 ° a 70 ° C (-40 ° a 158 ° F)
- Humedad: Funcionamiento: 0% ~ 95% Sin condensación, Almacenamiento: 0% ~ 95% Sin condensación
- EMI / EMC: FCC / IC, CE, VCCI, RCM, BSMI
- Seguridad: cUL, UL, GS, CB, Salvaguardia de D-Link, Segmentación del tráfico, Control de tormenta unicast de difusión / multicast / desconocido, Prevención de ataques de DoS, SSL
- VLAN: VLAN basada en puerto, 802.1Q ha etiquetado a VLAN, VLAN de vigilancia automática, VLAN de voz, VLAN de administración, VLAN asimétrica, Grupo VLAN, Soporta 128 grupos estáticos de VLAN, Max. 4094 VIDs
- L2 Características: Control de flujo, 802.3x Control de flujo, Prevención del bloqueo de HOL, Cuadros Jumbo hasta 9216 bytes, IGMP Snooping, IGMP v1 / v2 / v3 conciencia Snooping, Soporta 64 Grupos, IGMP Snooping Querier, Agregación de enlaces 802.3ad: DGS-1100-26MP: Soporta 13 grupos por dispositivo y 8 puertos por grupo, Detección de bucle de retorno de conmutación de protección de anillo Ethernet, G.8032 ERPS, Diagnóstico de cables, LLDP, Espejo de puertos, Doce y cincuenta y nueve de la noche, Muchos a uno, Estadísticas, Protocolo Spanning Tree, 802.1D STP, 802.1w RSTP
- Calidad de Servicio (QoS): 802.1p Calidad de Servicio, 4 colas por puerto, Manejo de colas, Estricto, Robo Redondeado Ponderado (WRR), Control de ancho de banda basado en puertos (limitación de velocidad), Ingreso: 8 Kbps, Salida: 64 Kbps
- Administración: GUI basada en web (soporta IPv4 / IPv6), Modo de conmutación de vigilancia, Utilidad del Asistente de red D-Link
- Estándares MIB / RFC: RFC 768 UDP, RFC 791 IP, RFC 792 ICMP, RFC 793 TCP, RFC 826 ARP, RFC 1213 MIB II, RFC1493 Bridage MIB, RFC1907 SNMPv2 MIB, RFC1215 MIB trampas Convención, MIB de grupo de interfaz RFC2233, RFC2665 Ether-como MIB, 802.1p MIB RFC4363, ZoneDefense MIB, MIB Privada, cliente RFC 951 BootP, cliente RFC 1542 BootP / DHCP, RFC 4363 802.1p, RFC 2236 IGMP Snooping
DLINK SWITCH DGS-1100-26MPV2-E 26 PUERTOS
Información sobre el responsable de la marca en la UE De acuerdo con lo dispuesto en el Reglamento (UE) 2023/988 del Parlamento Europeo y del Consejo, de 10 de mayo de 2023, sobre la seguridad general de los productos (GPSR), proporcionamos los datos del responsable de la marca en la Unión Europea:
Electrónica Grunkel, S.L. .- C/ Luis I, 62 28031 Madrid ES
Importante: Si tienes alguna consulta sobre tu pedido, producto o garantía, por favor, inicia sesión en tu cuenta de cliente de Aquí Mejor. Desde allí, selecciona el pedido correspondiente y contacta directamente con la empresa comercializadora (Aquí Mejor o el vendedor externo) con la que realizaste la compra.
Ficha de datos
- Método de control
- aplicación
- Número de puertos
- 26
- Tipo de conectividad
- ethernet
- Color
- Negro
