DLINK D-LINK DGS-1100-26MPV2-E COMUTADOR 24XPOE 2XSFP COMB
Vendido e enviado por:
Switch DLINK DGS-1100-26MPV2/E de 26 Portas
O Switch DLINK DGS-1100-26MPV2-E é uma solução de rede avançada projetada para otimizar o desempenho e a gestão em ambientes profissionais e empresariais. Com alta capacidade de portas e funções inteligentes, garante conectividade estável e segura.
- Características: Otimizado para videovigilância, Interface web otimizada, Alto orçamento PoE e portas PoE +, Proteção contra surtos de 6 kV por porta, Suporte ONVIF, VLAN de vigilância automática
- Recursos avançados: Controle de largura de banda, Segregação de tráfego VLAN IEEE 802.1Q, VLAN baseada em porta, QoS IEEE 802.1p, VLAN de voz
- Tecnologia verde: Deteção de estado de link, Compatível com IEEE 802.3az, PoE baseado em tempo
- Funções de gerenciamento: Utilitário baseado em cliente ou GUI baseada na web, MIB SNMP integrado
- Interface: Número de 10/100 / 1000BASE-TX: 24 portas, Número de portas combinadas: 2 portas
- Capacidade do switch: 52 Gbps
- Taxa máxima de encaminhamento: 38,69 Mpps
- Tamanho da tabela de endereços MAC: 16K
- Buffer de pacotes: 1,5 Mbits
- Memória flash: 16 Mbytes
- Indicadores LED de diagnóstico: Potência (por dispositivo), Link / Atividade / Velocidade (por porta)
- Consumo de energia (Máximo): 370W (PoE ligado)
- Entrada de energia: Fonte de alimentação universal interna de 100 a 240 V CA, 50 a 60 Hz
- Dimensões (largura x altura x profundidade): 440 x 285 x 44 mm
- Peso: 3,81 kg
- Ventilação: 2 Ventiladores
- Dissipação de calor: 1470,46 BTU por hora
- MTBF: 269.291 horas
- Temperatura: Operação: -5 ° a 50 ° C, Armazenamento: -40 ° a 70 ° C
- Umidade: Operação: 0% ~ 95% Sem condensação, Armazenamento: 0% ~ 95% Sem condensação
- EMI / EMC: FCC / IC, CE, VCCI, RCM, BSMI
- Segurança: cUL, UL, GS, CB, Salvaguarda D-Link, Segmentação de tráfego, Prevenção de ataques DoS, SSL
- VLAN: VLAN baseada em porta, 802.1Q Tagged VLAN, VLAN de vigilância automática, VLAN de voz, VLAN de administração, VLAN assimétrica, Grupo VLAN
- Recursos L2: Controle de fluxo, 802.3x, Prevenção de bloqueio HOL, Quadros Jumbo até 9216 bytes, IGMP Snooping, Agregação de links 802.3ad, Diagnóstico de cabos, LLDP, Port Mirroring, Spanning Tree Protocol, 802.1D STP, 802.1w RSTP
- Qualidade de Serviço (QoS): 802.1p, 4 filas por porta, Controle de largura de banda baseado em porta
- Administração: GUI baseada na web (suporta IPv4 / IPv6), Modo de switch de vigilância, Utilitário D-Link Network Assistant
- Padrões MIB / RFC: RFC 768 UDP, RFC 791 IP, RFC 792 ICMP, RFC 793 TCP, RFC 826 ARP, RFC 1213 MIB II, RFC1493, RFC1907, RFC2233, RFC2665, RFC4363, RFC 2236 IGMP Snooping
DLINK SWITCH DGS-1100-26MPV2-E 26 PORTAS
Informações sobre o responsável pela marca na UE De acordo com o Regulamento (UE) 2023/988 do Parlamento Europeu e do Conselho de 10 de maio de 2023, sobre a segurança geral dos produtos (GPSR), fornecemos os dados do responsável pela marca na União Europeia:
Electrónica Grunkel, S.L. .- C/ Luis I, 62 28031 Madrid ES
Importante: Se tiver alguma dúvida sobre seu pedido, produto ou garantia, acesse sua conta de cliente Aquí Mejor. A partir de lá, selecione o pedido correspondente e entre em contato diretamente com a empresa vendedora (Aquí Mejor ou o vendedor externo) com a qual você realizou a compra.
Ficha informativa
- Método de controle
- aplicativo
- Número de portas
- Tipo de conectividade
- Ethernet
- Cor
- Preto
