FANVIL H3W-B POE IP-TELEFON 2 SIP-LEITUNGEN 6 BENUTZERDEFINIERTE TASTEN
Verkauft und versendet von:
Fanvil H3W-B PoE IP-Telefon
Als WLAN-IP-Telefon mit HD-Audio bietet Ihnen das Fanvil H3W ein flüssigeres Kommunikationserlebnis ganz ohne Kabelprobleme. Mehr als nur ein Hotel-IP-Telefon, eignet es sich auch für Supermärkte, Krankenhäuser, Einkaufszentren usw.
Haupteigenschaften
- Eigenschaften: DSS-Tasten: 6, SIP-Leitungen: 2, High-Definition-Audio, Breitband-Codec: G.722, Opus, PoE, Netzwerk: 10/100 Mbit/s, WLAN: Integriertes 2.4G WLAN, USB-Ladeanschluss: 1, Installationsmodus: Tischhalterung.
Funktionen
- Telefonfunktionen: Anrufprotokolle (eingehend/ausgehend/verpasst, max. 600 Protokolle im Web), programmierbare DSS/Funktionstasten, Aktions-URL / Aktive URI, Web-Wahl, Wählplan, SIP-Hotspot, Unterscheidbarer Klingelton, Multicast.
- Anruffunktionen: Anrufen / Antworten, Stummschalten / Aufheben, Anruf halten / Fortsetzen, Kurzwahl, Wiederholen, Automatische Antwort, Hotline, Benutzerdefinierter Klingelton.
Konnektivität
- Konnektivität: 10/100 Mbit/s Ethernet, IP-Modus: IPv4/IPv6/IPv4&IPv6, IP-Konfiguration: Statisch / DHCP / PPPoE, Netzwerkzugangskontrolle: 802.1x, VPN: L2TP / OpenVPN, VLAN: 802.1P/Q, QoS, RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035).
Weitere Eigenschaften
- Protokolle: SIP v1 (RFC2543), v2 (RFC3261) über UDP/TCP/TLS, RTP/RTCP/SRTP, STUN, DHCP, IPv6, PPPoE, L2TP, OpenVPN, SNTP, FTP/TFTP, HTTP/HTTPS, TR-069.
- Stromversorgung: Leistung: 5V/2A oder PoE, Leistungsaufnahme (PoE): 1,5 W ~ 5,65 W, Leistungsaufnahme (Netzteil): 2,13 W ~ 7,46 W.
- Abmessungen und Gewicht: 151,7 x 193,2 x 131,7 mm.
1680539-L73
Datenblatt
- Mehrzeiliger Betrieb
- Mehrlinienbetrieb
- Verbindungstyp
- ethernet
- Farbe
- Schwarz