TÉLÉPHONE IP FANVIL H3W-B POE 2 LIGNES SIP 6 TOUCHES PERSONNALISÉES
Vendu et expédié par:
Téléphone IP Fanvil H3W-B PoE
En tant que téléphone IP WiFi avec audio HD, le Fanvil H3W peut vous offrir une expérience de communication plus fluide sans problèmes de câblage. Plus qu'un simple téléphone IP d'hôtel, il convient également aux supermarchés, hôpitaux, centres commerciaux, etc.
Caractéristiques Principales
- Caractéristiques: Touches DSS : 6, Lignes SIP : 2, Audio haute définition, Codec haut débit : G.722, Opus, PoE, Réseau : 10/100 Mbps, Wifi : WiFi 2.4G intégré, Port de charge USB : 1, Mode d'installation : Support de bureau.
Fonctions
- Fonctions du téléphone: Journaux d'appels (entrés/sortis/manqués, max 600 journaux sur le Web), DSS programmables/touches programmables, URL d'action / URI actif, Numérotation Web, Plan de numérotation, Point d'accès SIP, Sonnerie distinctive, Multidiffusion.
- Fonctions d'appel: Appeler / Répondre, Muet / Ne pas couper le son, Appel en attente / Reprendre, Numérotation abrégée, Recomposer, Réponse automatique, Ligne directe, Sonnerie personnalisée.
Connectivité
- Connectivité: 10/100 Mbps Ethernet, IP Mode : IPv4/IPv6/IPv4&IPv6, IP Configuration : Static / DHCP / PPPoE, Network Access Control : 802.1x, VPN : L2TP / OpenVPN, VLAN : 802.1P/Q, QoS, RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035).
Autres Caractéristiques
- Protocoles: SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS, RTP/RTCP/SRTP, STUN, DHCP, IPv6, PPPoE, L2TP, OpenVPN, SNTP, FTP/TFTP, HTTP/HTTPS, TR-069.
- Alimentation: Puissance : 5V/2A ou PoE, Consommation d'énergie (PoE) : 1,5 W ~ 5,65 W, Consommation d'énergie (adaptateur) : 2,13 W ~ 7,46 W.
- Dimensions et poids: 151,7 x 193,2 x 131,7 mm.
1680539-L73
Fiche technique
- Opération multiligne
- fonctionnement multiligne
- Type de connexion
- ethernet
- Couleur
- Noir