Soy Julia, ¿puedo ayudarte?
foto de perfil
Julia
  • Nuevo
FANVIL H3W-B PoE 2 SIP Lines 6 customized keys

TELÉFONO IP FANVIL H3W-B POE 2 LÍNEAS SIP 6 TECLAS PERSONALIZADAS

78,86 € (IVA incluido)
Talla: Talla única

Vendido y enviado por:

TISATOOL
verified_user Producto original · Vendedor verificado
78,86 €
+ 4,00 €
Entrega en 4 días
Añade productos del vendedor TISATOOL por 120,14 € más para tener transporte gratuito

Teléfono IP Fanvil H3W-B PoE

Como teléfono IP WiFi con audio HD, Fanvil H3W puede brindarle una experiencia de comunicación más fluida sin problemas de cableado. Más que un teléfono IP de hotel, también es adecuado para supermercados, hospitales, centros comerciales, etc.

Características Principales

  • Características: Teclas DSS: 6, Líneas SIP: 2, Audio de alta definición, Códec de banda ancha: G.722, Opus, PoE, Red: 10/100 Mbps, Wifi: WiFi 2.4G incorporado, Puerto de carga USB: 1, Modo de instalación: Soporte de escritorio.

Funciones

  • Funciones del teléfono: Registros de llamadas (entradas/salidas/perdidas, Max admite 600 registros en la web), DSS programables/teclas programables, URL de acción / URI activo, Marcación web, Plan de marcación, Punto de acceso SIP, Anillo distintivo, Multidifusión.
  • Funciones de llamada: Llamar / Responder, Silenciar / No silenciar, Llamada en espera / Reanudar, Marcación rápida, Volver a marcar, Respuesta automática, Línea Directa, Timbre personalizado.

Conectividad

  • Conectividad: 10/100 Mbps Ethernet, IP Mode: IPv4/IPv6/IPv4&IPv6, IP Configuration: Static / DHCP / PPPoE, Network Access Control: 802.1x, VPN: L2TP / OpenVPN, VLAN: 802.1P/Q, QoS, RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035).

Otras Características

  • Protocolos: SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS, RTP/RTCP/SRTP, STUN, DHCP, IPv6, PPPoE, L2TP, OpenVPN, SNTP, FTP/TFTP, HTTP/HTTPS, TR-069.
  • Alimentación: Potencia: 5V/2A o PoE, Consumo de energía (PoE): 1,5 W ~ 5,65 W, Consumo de energía (adaptador): 2,13 W ~ 7,46 W.
  • Dimensiones y peso: 151.7 x 193.2 x 131.7 mm.
FANVIL
1680539-L73

Ficha de datos

Operación multilínea
operación multilínea
Tipo de conexión
ethernet
Color
Negro

Inicia sesión o crea una cuenta

Crear cuenta

Parece que todavía no tenías cuenta. Vamos a crear una con tu correo electrónico o teléfono.

Restablecer la contraseña