TELEFONO IP FANVIL H3W-B POE 2 LINEE SIP 6 TASTI PERSONALIZZATI
Venduto e spedito da:
Telefono IP Fanvil H3W-B PoE
Come telefono IP Wi-Fi con audio HD, Fanvil H3W può offrirti un'esperienza di comunicazione più fluida senza problemi di cavi. Più che un semplice telefono IP per hotel, è adatto anche per supermercati, ospedali, centri commerciali, ecc.
Caratteristiche Principali
- Caratteristiche: Tasti DSS: 6, Linee SIP: 2, Audio ad alta definizione, Codec a banda larga: G.722, Opus, PoE, Rete: 10/100 Mbps, Wi-Fi: Wi-Fi 2.4G integrato, Porta di ricarica USB: 1, Modalità di installazione: Supporto da tavolo.
Funzioni
- Funzioni del telefono: Registri chiamate (in entrata/uscita/perse, max 600 registri sul web), DSS programmabili/tasti funzione, URL di azione / URI attivo, Selezione Web, Piano di selezione, Hotspot SIP, Suoneria distintiva, Multicast.
- Funzioni di chiamata: Chiamata / Risposta, Disattiva audio / Riattiva audio, Chiamata in attesa / Riprendi, Selezione rapida, Ricomposizione, Risposta automatica, Linea diretta, Suoneria personalizzata.
Connettività
- Connettività: 10/100 Mbps Ethernet, IP Mode: IPv4/IPv6/IPv4&IPv6, IP Configuration: Static / DHCP / PPPoE, Network Access Control: 802.1x, VPN: L2TP / OpenVPN, VLAN: 802.1P/Q, QoS, RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035).
Altre Caratteristiche
- Protocolli: SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS, RTP/RTCP/SRTP, STUN, DHCP, IPv6, PPPoE, L2TP, OpenVPN, SNTP, FTP/TFTP, HTTP/HTTPS, TR-069.
- Alimentazione: Potenza: 5V/2A o PoE, Consumo energetico (PoE): 1,5 W ~ 5,65 W, Consumo energetico (adattatore): 2,13 W ~ 7,46 W.
- Dimensioni e peso: 151.7 x 193.2 x 131.7 mm.
1680539-L73
Scheda dati
- Operazione multilinea
- funzionamento multilinea
- Tipo di connessione
- ethernet
- Colore
- Nero