Je suis Julia, puis-je vous aider?
photo de profil
Julia
  • Nouveau
FANVIL H5W-W Hotel Telefono IP con PoE WiFi 2 4G

FANVIL H5W-W TÉLÉPHONE IP HÔTEL POE WIFI 24G BLANC

96,35 € (TVA incluse)
Talla : Talla única

Vendu et expédié par:

TISATOOL
verified_user Produit authentique · Vendeur vérifié
96,35 €
+ 14,30 €
Livraison de 4 à 7 jours

Téléphone IP WiFi Fanvil H5W-W

En tant que téléphone IP WiFi avec audio HD, Fanvil H5W peut vous offrir une expérience de communication plus fluide avec un audio HD et sans problèmes de câblage.

Fanvil H5W prend en charge le décodage vidéo H.264 pour aider les propriétaires à voir l'image vidéo avant d'ouvrir la porte.

Plus qu'un téléphone IP d'hôtel, il convient également aux supermarchés, hôpitaux, centres commerciaux, etc.

Caractéristiques Principales

  • Caractéristiques: - Écran: Écran couleur de 3,5 pouces 480 × 320
    - Appel vidéo: Reçoit uniquement la vidéo du côté appelant
    - Codec vidéo: H.264
    - Touches DSS: 6
    - Lignes SIP: 2
    - Audio haute définition
    - Codec large bande: G.722,Opus
    - PoE
    - Réseau: 10/100 Mbps
    - Wifi: WiFi 2.4G intégré
    - Port de charge USB: 1
    - Mode d'installation: Support de bureau
  • Fonctions du téléphone: - Journaux d'appels (entrés/sortis/manqués, max 600 enregistrements sur le web)
    - Touches programmables DSS
    - URL d'action / URI actif
    - Numérotation Web
    - Plan de numérotation
    - Point d'accès SIP
    - Sonnerie personnalisée
    - Multidiffusion
    Fonctions d'appel
    - Appeler / Répondre
    - Couper le son / Rétablir
    - Appel en attente / Reprendre
    - Numérotation abrégée
    - Recomposer
    - Réponse automatique
    - Ligne directe
    - Sonnerie personnalisée
  • Connectivité: - 10/100 Mbps Ethernet
    - Mode IP: IPv4/IPv6/IPv4&IPv6
    - Configuration IP: Statique / DHCP / PPPoE
    - Contrôle d'accès réseau: 802.1x
    - VPN: L2TP / OpenVPN
    - VLAN: 802.1P/Q
    - QoS
    - RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035)
  • Autres Caractéristiques: Protocoles
    - SIP v1 (RFC2543), v2 (RFC3261) sur UDP/TCP/TLS
    - RTP/RTCP/SRTP
    - STUN
    - DHCP
    - IPv6
    - PPPoE
    - L2TP
    - OpenVPN
    - SNTP
    - FTP/TFTP
    - HTTP/HTTPS
    - TR-069
    Alimentation
    - Entrée d'alimentation CC: 5V / 1A
    - Consommation d'énergie: inactif 1,8 W ~ 2,5 W, pic 3 W ~ 4,5 W
    Dimensions
    - 151.7 x 193.2 x 131.7mm
FANVIL
1680542-AB6

Fiche technique

Opération multiligne
fonctionnement multiligne
Nombre de lignes
fonctionnement multiligne 
Type de connexion
ethernet
Couleur
Blanc

Se connecter ou créer un compte

Créer un compte

Il semble que vous n'ayez pas encore de compte. Créons-en un avec votre e-mail ou votre téléphone.

réinitialiser le mot de passe