FANVIL H5W-W TELEFONE IP PARA HOTEL POE WIFI 24G BRANCO
Telefone IP WiFi Fanvil H5W-W
Como um telefone IP WiFi com áudio HD, o Fanvil H5W pode proporcionar uma experiência de comunicação mais fluida com áudio HD e sem problemas de cabos.
O Fanvil H5W suporta decodificação de vídeo H.264 para ajudar os proprietários a ver a imagem de vídeo antes de abrir a porta.
Mais do que um telefone IP de hotel, também é adequado para supermercados, hospitais, centros comerciais, etc.
Principais Características
- Características: - Ecrã: Ecrã a cores de 3,5 polegadas 480 × 320
- Videochamada: Recebe apenas vídeo do lado que chama
- Codec de vídeo: H.264
- Teclas DSS: 6
- Linhas SIP: 2
- Áudio de alta definição
- Codec de banda larga: G.722,Opus
- PoE
- Rede: 10/100 Mbps
- Wi-Fi: Wi-Fi 2.4G integrado
- Porta de carregamento USB: 1
- Modo de instalação: Suporte de mesa - Funções do Telefone: - Registos de chamadas (entradas/saídas/perdidas, máx. 600 registos na web)
- Teclas programáveis DSS
- URL de ação / URI ativo
- Marcação web
- Plano de marcação
- Ponto de acesso SIP
- Toque personalizado
- Multicast
Funções de chamada
- Chamar / Atender
- Silenciar / Reativar som
- Chamada em espera / Retomar
- Marcação rápida
- Rediscagem
- Atendimento automático
- Linha direta
- Toque personalizado - Conectividade: - 10/100 Mbps Ethernet
- Modo IP: IPv4/IPv6/IPv4&IPv6
- Configuração IP: Estático / DHCP / PPPoE
- Controlo de acesso à rede: 802.1x
- VPN: L2TP / OpenVPN
- VLAN: 802.1P/Q
- QoS
- RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035) - Outras Características: Protocolos
- SIP v1 (RFC2543), v2 (RFC3261) sobre UDP/TCP/TLS
- RTP/RTCP/SRTP
- STUN
- DHCP
- IPv6
- PPPoE
- L2TP
- OpenVPN
- SNTP
- FTP/TFTP
- HTTP/HTTPS
- TR-069
Alimentação
- Entrada de alimentação CC: 5V / 1A
- Consumo de energia: inativo 1,8 W ~ 2,5 W, pico 3 W ~ 4,5 W
Dimensões
- 151.7 x 193.2 x 131.7mm
1680542-AB6
Ficha informativa
- Operação multilinha
- operação multilinha
- Número de linhas
- operação multilinha
- Tipo de conexão
- ethernet
- Cor
- Branco