Soy Julia, ¿puedo ayudarte?
foto de perfil
Julia
  • Nuevo
FANVIL H5W-W Hotel Telefono IP con PoE WiFi 2 4G

FANVIL H5W-W TELÉFONO IP HOTEL POE WIFI 24G BLANCO

96,35 € (IVA incluido)
Talla: Talla única

Vendido y enviado por:

TISATOOL
verified_user Producto original · Vendedor verificado
96,35 €
+ 4,00 €
Entrega en 4 días
Añade productos del vendedor TISATOOL por 102,65 € más para tener transporte gratuito

Teléfono IP WiFi Fanvil H5W-W

Como teléfono IP WiFi con audio HD, Fanvil H5W puede brindarle una experiencia de comunicación más fluida con audio HD y sin problemas de cableado.

Fanvil H5W admite la decodificación de video H.264 para ayudar a los propietarios a ver la imagen de video antes de abrir la puerta.

Más que un teléfono IP de hotel, también es adecuado para supermercados, hospitales, centros comerciales, etc.

Características Principales

  • Características: - Pantalla: Pantalla a color de 3,5 pulgadas 480 × 320
    - Videollamada: Solo recibe video del lado que llama
    - Código de vídeo: H.264
    - Teclas DSS: 6
    - Líneas SIP: 2
    - Audio de alta definición
    - Código de banda ancha: G.722,Opus
    - PoE
    - Red: 10/100 Mbps
    - Wifi: WiFi 2.4G incorporado
    - Puerto de carga USB: 1
    - Modo de instalación: Soporte de escritorio
  • Funciones del teléfono: - Registros de llamadas (entradas/salidas/perdidas, Max admite 600 registros en la web)
    - DSS programables/teclas programables
    - URL de acción / URI activo
    - Marcación web
    - Plan de marcación
    - Punto de acceso SIP
    - Timbre personalizado
    - Multidifusión
    Funciones de llamada
    - Llamar / Responder
    - Silenciar / No silenciar
    - Llamada en espera / Reanudar
    - Marcación rápida
    - Volver a marcar
    - Respuesta automática
    - Línea Directa
    - Timbre personalizado
  • Conectividad: - 10/100 Mbps Ethernet
    - IP Mode:IPv4/IPv6/IPv4&IPv6
    - IP Configuration: Static / DHCP / PPPoE
    - Network Access Control: 802.1x
    - VPN: L2TP / OpenVPN
    - VLAN: 802.1P/Q
    - QoS
    - RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035)
  • Otras Características: Protocolos
    - SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS
    - RTP/RTCP/SRTP
    - STUN
    - DHCP
    - IPv6
    - PPPoE
    - L2TP
    - OpenVPN
    - SNTP
    - FTP/TFTP
    - HTTP/HTTPS
    - TR-069
    Alimentación
    - Entrada de alimentación de CC: 5V / 1A
    - Consumo de energía: inactivo 1,8 W ~ 2,5 W, pico 3 W ~ 4,5 W
    Dimensiones
    - 151.7 x 193.2 x 131.7mm
FANVIL
1680542-AB6

Ficha de datos

Operación multilínea
operación multilínea
Número de líneas
operación multilínea
Tipo de conexión
ethernet
Color
Blanco

Inicia sesión o crea una cuenta

Crear cuenta

Parece que todavía no tenías cuenta. Vamos a crear una con tu correo electrónico o teléfono.

Restablecer la contraseña