TP-LINK COMMUTATEUR OMADA SG3210X-M2 GÉRÉ L2+
Vendu et expédié par:
Caractéristiques
TP-Link Omada SG3210X-M2. Type de commutateur : Géré - Couche du commutateur : L2+. Ports de commutation RJ-45 Ethernet de base : 2.5G Ethernet (100/1000/2500) - Quantité de ports de commutation RJ-45 Ethernet de base : 8 - Port de console : RJ-45/micro-USB. Table d'adresses MAC : 16000 entrées - Capacité de commutation : 80 Gbit/s. Standards réseau : IEEE 802.1D - IEEE 802.1s - IEEE 802.1w. Connecteur d'alimentation : Connecteur d'alimentation AC-in. Montage en rack - Format : 1U
Géré L2+ Gestion basée sur le Web SNMPv1/v2c/v3 - SNTP
Support de qualité de service (QoS) Configuration des paramètres de localisation (CLI)
Quantité de ports de commutation RJ-45 Ethernet de base : 8 Port de console : RJ-45/micro-USB
Support 10G
Table d'adresses MAC : 16000 entrées Capacité de commutation : 80 Gbit/s
Liste de contrôle d'accès (ACL)
1U Montage en rack
Courant alternatif Alimentation incluse
Spécifications
- Ports et interfaces: Quantité de ports Ethernet RJ-45 de commutation de base: 8, Quantité d'emplacements de module SFP+: 2, Connecteur d'alimentation: Connecteur d'alimentation AC-in, Nombre de modules SFP installés: 0, Nombre de modules SFP+ installés: 0, Nombre de ports Ethernet 2.5G (cuivre): 8, Port de console: RJ-45/micro-USB, Ports Ethernet RJ-45 de commutation de base: 2.5G Ethernet (100/1000/2500)
- Connexion: Agrégation de liens: Oui, Blocage de tête de ligne (HOL): Oui, Contrôle du storm control: Oui, Miroir de port: Oui, Standards réseau: IEEE 802.1D - IEEE 802.1s - IEEE 802.1w, Débit de transfert Ethernet LAN: 100.1000.2500 Mbit/s, Fonctions VLAN: MAC address-based VLAN - Port-based VLAN - Private VLAN - Protocol-based VLAN - Tagged VLAN - Voice VLAN, Limitation de débit: Oui, Nombre de VLANs: 4000, Protocole Spanning Tree: Oui, Routage IP: Oui, Support 10G: Oui, Contrôle de flux: Oui, Support VLAN: Oui
- Puissance: Consommation électrique: 15 W, Fréquence d'entrée AC: 50/60 Hz, Bloc d'alimentation inclus: Oui, Source d'alimentation: Courant alternatif, Tension d'entrée AC: 100 - 240 V
- Conditions environnementales: Dissipation thermique: 51.18 BTU/h, Plage d'humidité relative de stockage: 5 - 90%, Plage d'humidité relative de fonctionnement: 10 - 90%, Température hors fonctionnement: -40 - 70 °C, Température de fonctionnement: 0 - 50 °C
- Poids et dimensions: Hauteur: 44 mm, Largeur: 294 mm, Profondeur: 180 mm
- Sécurité: Algorithmes de file d'attente: SP - WRR+SP - Weighted Round Robin (WRR), Algorithmes de sécurité: HTTPS - SSH - SSH-2 - SSL/TLS, Authentification: Authentification basée sur MAC - Authentification basée sur port, Caractéristiques DHCP: DHCP client - DHCP relay - DHCP server - DHCP snooping - DHCPv6 client - DHCPv6 snooping, IGMP: Oui, Liste de contrôle d'accès (ACL): Oui, Filtre d'adresses MAC: Oui, Protection contre les boucles: Oui, Protection par mot de passe: Oui, Protection BPDU: Oui, Sécurité de port statique: Oui, Support SSH/SSL: Oui, Type d'authentification: AAA - TACACS+, Liaison de port IP-MAC: Oui
- Emballage: Hauteur du colis: 80 mm, Largeur du colis: 528 mm, Poids du colis: 2.84 kg, Profondeur du colis: 250 mm, Type d'emballage: Boîte
- Transmission de données: Capacité de commutation: 80 Gbit/s, Support Jumbo Frames: Oui, Mémoire tampon de paquets: 12 Mo, Nombre d'interfaces IP: 16, Nombre de routes statiques: 48, Route statique: Oui, Table d'adresses MAC: 16000 entrées, Taux de transfert: 59.52 Mpps, Trames Jumbo: 9000
- Caractéristiques de gestion: Gestion Web: Oui, Géré dans le cloud: Oui, Support de qualité de service (QoS): Oui, Couche du commutateur: L2+, Classification du trafic: Oui, Configuration des paramètres de localisation (CLI): Oui, Inspection ARP: Oui, Support MIB: RFC2925 - RFC2618 - RFC2620 - RFC2021 - RFC2819 - RFC2674 - RFC1493 - RFC1643 - RFC2233 - RFC1213, Journal des événements système: Oui, Type de commutateur: Géré
- Protocoles: Protocole d'enregistrement GARP VLAN (GVRP): Oui, Protocoles de gestion: SNMPv1/v2c/v3 - SNTP
- Conception: Couleur du produit: Noir, Format: 1U, Voyants LED: Oui, Montage en rack: Oui, Nombre de ventilateurs: 2 Ventilateur(s)
- Performance: Sans ventilateur: Oui
- Données logistiques: Code du système harmonisé: 85176990
- Fonctions de multidiffusion: MLD snooping: Y, Support multidiffusion: Oui
- Approbations réglementaires: Certification: CE - FCC - RoHS
- Contenu de l'emballage: Câbles inclus: Courant alternatif, Guide de configuration rapide: Oui
TP-LINK COMMUTATEUR OMADA SG3210X-M2 GÉRÉ L2+
Informations sur le responsable de la marque dans l'UE Conformément au Règlement (UE) 2023/988 du Parlement Européen et du Conseil du 10 mai 2023, relatif à la sécurité générale des produits (GPSR), nous fournissons les informations sur le responsable de la marque dans l'Union Européenne :
LAICA S.p.A. .- Viale del Lavoro, 10 36021 Barbarano Mossano (VI) IT
Important : Si vous avez des questions concernant votre commande, produit ou garantie, veuillez vous connecter à votre compte client Aquí Mejor. De là, sélectionnez la commande correspondante et contactez directement l'entreprise commerciale (Aquí Mejor ou le vendeur externe) avec laquelle vous avez effectué l'achat.
Fiche technique
- Méthode de contrôle
- application
- Nombre de ports
- Type de connectivité
- Ethernet
- Couleur
- Noir
