Je suis Julia, puis-je vous aider?
photo de profil
Julia
  • Nouveau
FANVIL H3W-W PoE 2 SIP Lines 6 customized keys

TÉLÉPHONE IP POE FANVIL H3W-W WIFI 2 LIGNES SIP 6 TOUCHES PERSONNALISÉES

78,86 € (TVA incluse)
Talla : Talla única

Vendu et expédié par:

TISATOOL
verified_user Produit authentique · Vendeur vérifié
78,86 €
+ 14,30 €
Livraison de 4 à 7 jours

Téléphone IP Fanvil H3W-W avec WiFi et Audio HD

En tant que téléphone IP WiFi avec audio HD, le Fanvil H3W peut vous offrir une expérience de communication plus fluide sans problèmes de câblage. Plus qu'un téléphone IP d'hôtel, il convient également aux supermarchés, hôpitaux, centres commerciaux, etc.

Caractéristiques Principales

  • Caractéristiques: Touches DSS: 6, Lignes SIP: 2, Audio haute définition, Codec haut débit: G.722, Opus, PoE, Réseau: 10/100 Mbps, Wifi: WiFi 2.4G intégré, Port de charge USB: 1, Mode d'installation: Support de bureau.
  • Fonctions du téléphone: Journaux d'appels (entrées/sorties/manqués, max 600 journaux sur le web), DSS programmables/touches programmables, URL d'action / URI actif, Numérotation web, Plan de numérotation, Point d'accès SIP, Sonnerie distinctive, Multidiffusion.
  • Fonctions d'appel: Appeler / Répondre, Couour / Ne pas couper le son, Appel en attente / Reprendre, Numérotation abrégée, Recomposer, Réponse automatique, Ligne directe, Sonnerie personnalisée.
  • Connectivité: 10/100 Mbps Ethernet, Mode IP: IPv4/IPv6/IPv4&IPv6, Configuration IP: Static / DHCP / PPPoE, Contrôle d'accès réseau: 802.1x, VPN: L2TP / OpenVPN, VLAN: 802.1P/Q, QoS, RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035).
  • Protocoles: SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS, RTP/RTCP/SRTP, STUN, DHCP, IPv6, PPPoE, L2TP, OpenVPN, SNTP, FTP/TFTP, HTTP/HTTPS, TR-069.
  • Alimentation: Puissance: 5V/2A ou PoE, Consommation d'énergie (PoE): 1,5 W ~ 5,65 W, Consommation d'énergie (adaptateur): 2,13 W ~ 7,46 W.
  • Dimensions et poids: 151.7 x 193.2 x 131.7 mm.
FANVIL
1680540-K9Y

Fiche technique

Opération multiligne
fonctionnement multiligne
Nombre de lignes
fonctionnement multiligne 
Type de connexion
ethernet
Couleur
Blanc

Se connecter ou créer un compte

Créer un compte

Il semble que vous n'ayez pas encore de compte. Créons-en un avec votre e-mail ou votre téléphone.

réinitialiser le mot de passe