Sono Julia, posso aiutarla?
immagine del profilo
Julia
  • Nuovo
FANVIL H5W-B Hotel Telefono IP con PoE WiFi 2 4G

FANVIL H5W-B TELEFONO IP PER HOTEL POE WIFI 24G

106,15 € (IVA inclusa)
Talla: Talla única

Venduto e spedito da:

TISATOOL
verified_user Prodotto originale · Venditore verificato
106,15 €
+ 15,70 €
Consegna da 5 a 8 giorni

Telefono IP WiFi Fanvil H5W-B

Come telefono IP WiFi con audio HD, Fanvil H5W può offrirti un'esperienza di comunicazione più fluida con audio HD e senza problemi di cablaggio.

Fanvil H5W supporta la decodifica video H.264 per aiutare i proprietari a vedere l'immagine video prima di aprire la porta.

Più che un telefono IP per hotel, è adatto anche per supermercati, ospedali, centri commerciali, ecc.

  • Marca: Fanvil
  • Modello: H5W-Black
  • Caratteristiche: - Display: Display a colori da 3,5 pollici 480 × 320
    - Videochiamata: Riceve solo video dal chiamante
    - Codec video: H.264
    - Tasti DSS: 6
    - Linee SIP: 2
    - Audio ad alta definizione
    - Codec a banda larga: G.722,Opus
    - PoE
    - Rete: 10/100 Mbps
    - Wifi: WiFi 2.4G integrato
    - Porta di ricarica USB: 1
    - Modalità di installazione: Supporto da tavolo
  • Funzioni: Funzioni del telefono
    - Registri delle chiamate (entrate/usate/perse, max 600 sul web)
    - Tasti DSS programmabili
    - URL di azione / URI attivo
    - Selezione web
    - Piano di selezione
    - Hotspot SIP
    - Suoneria personalizzata
    - Multicast
    Funzioni di chiamata
    - Chiamata / Risposta
    - Disattiva audio / Riattiva audio
    - Chiamata in attesa / Riprendi
    - Selezione rapida
    - Ricomposizione
    - Risposta automatica
    - Linea diretta
    - Suoneria personalizzata
  • Connettività: - 10/100 Mbps Ethernet
    - Modalità IP: IPv4/IPv6/IPv4&IPv6
    - Configurazione IP: Statico / DHCP / PPPoE
    - Controllo accesso di rete: 802.1x
    - VPN: L2TP / OpenVPN
    - VLAN: 802.1P/Q
    - QoS
    - RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035)
  • Altre Caratteristiche: Protocolli
    - SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS
    - RTP/RTCP/SRTP
    - STUN
    - DHCP
    - IPv6
    - PPPoE
    - L2TP
    - OpenVPN
    - SNTP
    - FTP/TFTP
    - HTTP/HTTPS
    - TR-069
    Alimentazione
    - Ingresso alimentazione CC: 5V / 1A
    - Consumo energetico: inattivo 1,8 W ~ 2,5 W, picco 3 W ~ 4,5 W
    Dimensioni
    - 151.7 x 193.2 x 131.7mm
FANVIL
1680541-TO1

Scheda dati

Operazione multilinea
funzionamento multilinea
Numero di linee
funzionamento multilinea
Tipo di connessione
ethernet
Colore
Nero

Accedi o crea un account

Crea un account

Sembra che tu non abbia ancora un account. Creiamone uno con la tua email o telefono.

Resetta la password