Chamo-me Julia, posso ajudá-la?
foto de perfil
Julia
TP-LINK SWITCH OMADA SG3210X-M2

TP-LINK SWITCH OMADA SG3210X-M2 GERENCIADO L2+

306,19 € (IVA incluído)
Tamanho: Talla única

Vendido e enviado por:

ARGATRONICS
verified_user Produto original · Vendedor verificado
306,19 €
+ 9,95 €
Entrega de 3 a 6 dias

Características

TP-Link Omada SG3210X-M2. Tipo de switch: Gerenciado - Camada do switch: L2+. Portas ethernet RJ-45 de comutação básica tipo: 2.5G Ethernet (100/1000/2500) - Quantidade de portas ethernet RJ-45 de comutação básica: 8 - Porta do console: RJ-45/micro-USB. Tabela de endereços MAC: 16000 entradas - Capacidade de comutação: 80 Gbit/s. Padrões de rede: IEEE 802.1D - IEEE 802.1s - IEEE 802.1w. Conector de alimentação: Jack AC-in. Montagem em rack - Fator de forma: 1U

Gerenciado L2+ Gerenciamento baseado em Web SNMPv1/v2c/v3 - SNTP

Suporte para qualidade de serviço (QoS) Configuração de configurações de localização (CLI)

Quantidade de portas ethernet RJ-45 de comutação básica: 8 Porta do console: RJ-45/micro-USB

Suporte a 10G

Tabela de endereços MAC: 16000 entradas Capacidade de comutação: 80 Gbit/s

Lista de Controle de Acesso (ACL)

1U Montagem em rack

Corrente alternada Fonte de alimentação incluída

Especificações

  • Portas e interfaces: Quantidade de portas Ethernet RJ-45 de comutação básica: 8, Quantidade de baias de módulos SFP+: 2, Conector de alimentação: Jack AC-in, Quantidade de módulos SFP instalados: 0, Quantidade de módulos SFP+ instalados: 0, Quantidade de portas Ethernet 2.5G (cobre): 8, Porta do console: RJ-45/micro-USB, Portas Ethernet RJ-45 de comutação básica: 2.5G Ethernet (100/1000/2500)
  • Rede: Agregação de links: Sim, Bloqueio Head-of-Line (HOL): Sim, Controle de tempestades: Sim, Port mirroring: Sim, Padrões de rede: IEEE 802.1D - IEEE 802.1s - IEEE 802.1w, Taxas de dados Ethernet LAN: 100.1000.2500 Mbit/s, Funções VLAN: MAC address-based VLAN - Port-based VLAN - Private VLAN - Protocol-based VLAN - Tagged VLAN - Voice VLAN, Limite de taxa: Sim, Número de VLANs: 4000, Protocolo Spanning Tree: Sim, Roteamento IP: Sim, Suporte a 10G: Sim, Controle de fluxo: Sim, Suporte VLAN: Sim
  • Gestão de energia: Consumo de energia: 15 W, Frequência de entrada AC: 50/60 Hz, Fonte de alimentação incluída: Sim, Fonte de alimentação: AC, Tensão de entrada AC: 100 - 240 V
  • Condições ambientais: Dissipação de calor: 51.18 BTU/h, Intervalo de umidade relativa para armazenamento: 5 - 90%, Intervalo de umidade relativa de funcionamento: 10 - 90%, Intervalo de temperatura de armazenamento: -40 - 70 °C, Temperatura operacional: 0 - 50 °C
  • Peso e dimensões: Altura: 44 mm, Largura: 294 mm, Profundidade: 180 mm
  • Segurança: Algoritmos de programação de filas: SP - WRR+SP - Weighted Round Robin (WRR), Algoritmos de segurança suportados: HTTPS - SSH - SSH-2 - SSL/TLS, Autenticação: Autenticação baseada em MAC - Autenticação baseada em porta, Recursos DHCP: DHCP client - DHCP relay - DHCP server - DHCP snooping - DHCPv6 client - DHCPv6 snooping, IGMP: Sim, Lista de Controle de Acesso (ACL): Sim, Filtro de endereço MAC: Sim, Proteção contra loop: Sim, Proteção por senha: Sim, Proteção e filtragem BPDU: Sim, Segurança de porta estática: Sim, Suporte SSH/SSL: Sim, Tipo de autenticação: AAA - TACACS+, Vinculação de portas IP-MAC: Sim
  • Embalagem: Altura da embalagem: 80 mm, Largura da embalagem: 528 mm, Peso da embalagem: 2.84 kg, Profundidade da embalagem: 250 mm, Tipo de embalagem: Caixa
  • Transmissão de dados: Capacidade de comutação: 80 Gbit/s, Suporte a Quadros Jumbo: Sim, Memória do buffer de pacotes: 12 MB, Número de interfaces IP: 16, Número de rotas estáticas: 48, Rota estática: Sim, Tabela de endereços MAC: 16000 entradas, Taxa de encaminhamento: 59.52 Mpps, Quadros Jumbo: 9000
  • Recursos de gestão: Gerenciamento baseado em Web: Sim, Gerenciado na nuvem: Sim, Suporte para qualidade de serviço (QoS): Sim, Camada do switch: L2+, Classificação de tráfego: Sim, Configuração de configurações de localização (CLI): Sim, Inspeção ARP: Sim, Suporte MIB: RFC2925 - RFC2618 - RFC2620 - RFC2021 - RFC2819 - RFC2674 - RFC1493 - RFC1643 - RFC2233 - RFC1213, Log de eventos do sistema: Sim, Tipo de switch: Gerenciado
  • Protocolos: Protocolo de Registro VLAN GARP (GVRP): Sim, Protocolos de gerenciamento: SNMPv1/v2c/v3 - SNTP
  • Design: Cor do produto: Preto, Fator de forma: 1U, Indicadores LED: Sim, Montagem em rack: Sim, Número de ventoinhas: 2 ventoinha(s)
  • Desempenho: Sem ventoinha: Sim
  • Dados logísticos: Código do Sistema Harmonizado (HS): 85176990
  • Recursos de multicast: MLD snooping: Y, Suporte a multicast: Sim
  • Aprovações regulatórias: Certificação: CE - FCC - RoHS
  • Conteúdo da embalagem: Cabos incluídos: AC, Guia de início rápido: Sim

TP-LINK SWITCH OMADA SG3210X-M2 GERENCIADO L2+

Informações sobre o responsável pela marca na UE De acordo com o Regulamento (UE) 2023/988 do Parlamento Europeu e do Conselho de 10 de maio de 2023, sobre a segurança geral dos produtos (GPSR), fornecemos os dados do responsável pela marca na União Europeia:

LAICA S.p.A. .
  • Viale del Lavoro, 10 36021 Barbarano Mossano (VI) IT

Importante: Se tiver alguma dúvida sobre seu pedido, produto ou garantia, acesse sua conta de cliente Aquí Mejor. A partir de lá, selecione o pedido correspondente e entre em contato diretamente com a empresa vendedora (Aquí Mejor ou o vendedor externo) com a qual você realizou a compra.

TP-LINK
1791317-4W2

Ficha informativa

Método de controle
aplicativo
Número de portas
Tipo de conectividade
Ethernet
Cor
Preto

Iniciar sessão ou criar uma conta

Criar conta

Parece que ainda não tem uma conta. Vamos criar uma com o seu e-mail ou telefone.

Repor palavra-passe