Je suis Julia, puis-je vous aider?
photo de profil
Julia
DLINK D-Link DGS-1100-05V2 Switch 5xGigabit EasySmart

D-LINK DGS-1100-05V2 COMMUTATEUR 5X GIGABIT EASYSMART

39,08 € (TVA incluse)
Tailles : Talla única

Vendu et expédié par:

TISATOOL
verified_user Produit authentique · Vendeur vérifié
39,08 €
+ 14,30 €
Livraison de 4 à 7 jours

Ajoutez de la gestion au réseau de votre entreprise. Plus de performances. Plus de sécurité pour vos données.

La famille de commutateurs Smart DGS-1100 offre une solution abordable pour les environnements nécessitant une administration réseau simple.

Interface Web intelligente

L'interface web est un moyen facile de gérer les fonctionnalités de couche 2 (Layer 2), telles que la création de VLAN, le protocole Spanning Tree (STP) et l'agrégation de liens (statique). Avec de puissantes fonctions de sécurité telles que la snooping IGMP, MAC statique et Storm Control, la famille DGS-1100 Smart est une solution polyvalente pour les environnements nécessitant des solutions faciles à déployer et à configurer sans complexité supplémentaire.

Détection des erreurs

La gamme DGS-1100 offre Loopback Detection et Cable Diagnostics pour aider les administrateurs réseau à trouver et résoudre rapidement et facilement les problèmes de réseau.

Loopback Detection est utilisé pour détecter les boucles créées par un port spécifique et fermer automatiquement le port affecté. La fonction Cable Diagnostics est conçue pour permettre aux administrateurs réseau d'examiner rapidement la qualité des câbles en cuivre, de reconnaître leur type et de détecter les erreurs de transmission.

Spécifications Techniques Détaillées

  • Marque : D-Link
  • Modèle : DGS-1100-05V2
  • Ports Gigabit : 5 ports
  • Capacité du commutateur : 10 Gbit/s
  • Vitesse maximale de transmission : 7.44 Mpps
  • Taille de la table d'adresses MAC : 2K
  • Tampon de paquets : 1 Mbits
  • Mémoire Flash : 2 Mo
  • Lien / Activité (par port) : Oui

Physique et Environnement

  • Consommation d'énergie (Max) : 3.42 W
  • Entrée d'alimentation : 240 VAC, alimentation externe de 50 à 60Hz
  • Dimensions (W x D x H) : 100.5 x 82 x 28 mm
  • Poids : 0,23 kg
  • MTBF : 1,562,055 hours
  • Température de fonctionnement : 0 ° à 40 ° C
  • Température de stockage : -10 ° à 70 ° C
  • Humidité de fonctionnement : 0% ~ 90% sans condensation
  • Humidité de stockage : 0% ~ 90% sans condensation
  • EMI / EMC : FCC Class B, CE Class B, VCCI Class B, BSMI, CCC
  • Sécurité : cUL, CE LVD, CB, BSMI, CCC

VLAN

  • Caractéristiques VLAN : VLAN basé sur les ports, VLAN étiqueté 802.1Q, VLAN de surveillance, VLAN vocal, VLAN de gestion
  • Groupe VLAN : Prend en charge 32 groupes VLAN statiques, Max. 4094 VIDs

Caractéristiques L2

  • Contrôle de flux : Contrôle de flux 802.3x, Prévention du blocage HOL
  • Jumbo Frames : Jusqu'à 9216 octets
  • IGMP Snooping : Suivi IGMP v1 / v2, Prend en charge 32 groupes
  • Trunk statique : 2 groupes, 2-4 ports par groupe
  • Détection de boucle inversée : Oui
  • Diagnostic de câble : Oui
  • Miroir de port : Oui
  • Statistiques : Tx Error, Rx Error

Qualité de Service (QoS)

  • QoS : Qualité de service 802.1p, 4 files d'attente par port
  • Gestion des files d'attente : Stricte, WRR
  • Contrôle de bande passante : Basé sur les ports (Entrée / Sortie)

Sécurité

  • Adresse MAC statique : Jusqu'à 32 entrées
  • Contrôle des tempêtes : Broadcast / Multicast / Unicast Storm Control

Administration

  • Interfaces : GUI Web (IPv4), Utilitaire SmartConsole

D-Link Vert

  • Économie d'énergie : État du lien, longueur du câble
  • Conformité : IEEE 802.3az, RoHS 6

Liste standard RFC

  • RFC pris en charge : RFC 768 UDP, RFC 791 IP, RFC 792 ICMP, RFC 793 TCP, RFC 826 ARP, etc.

DLINK COMMUTATEUR DGS-1100-05V2 5 PORTS RJ-45 GIGABIT EASYSMART GÉRABLE

Informations sur le responsable de la marque dans l'UE Conformément au Règlement (UE) 2023/988 du Parlement Européen et du Conseil du 10 mai 2023, relatif à la sécurité générale des produits (GPSR), nous fournissons les informations sur le responsable de la marque dans l'Union Européenne :

Electrónica Grunkel, S.L. .
  • C/ Luis I, 62 28031 Madrid ES

Important : Si vous avez des questions concernant votre commande, produit ou garantie, veuillez vous connecter à votre compte client Aquí Mejor. De là, sélectionnez la commande correspondante et contactez directement l'entreprise commerciale (Aquí Mejor ou le vendeur externe) avec laquelle vous avez effectué l'achat.

DLINK
1561562-DK1

Fiche technique

Méthode de contrôle
application
Nombre de ports
Type de connectivité
Ethernet 
Couleur
Noir

Se connecter ou créer un compte

Créer un compte

Il semble que vous n'ayez pas encore de compte. Créons-en un avec votre e-mail ou votre téléphone.

réinitialiser le mot de passe