Je suis Julia, puis-je vous aider?
photo de profil
Julia
DLINK D-Link DGS-1100-26MPV2-E Switch 24xPoE 2xSFP Comb

DLINK D-LINK DGS-1100-26MPV2-E COMMUTATEUR 24XPOE 2XSFP COMB

438,60 € (TVA incluse)
Tailles : Talla única

Vendu et expédié par:

TISATOOL
verified_user Produit authentique · Vendeur vérifié
438,60 €
+ 17,00 €
Livraison de 4 à 7 jours

Commutateur DLINK DGS-1100-26MPV2/E 26 Ports

Le commutateur DLINK DGS-1100-26MPV2-E est une solution de réseau avancée conçue pour optimiser les performances et la gestion dans les environnements professionnels et d'entreprise. Avec une capacité de ports élevée et des fonctions intelligentes, il garantit une connectivité stable et sécurisée pour tous types d'appareils.

  • Caractéristiques: Optimisé pour la vidéosurveillance, Interface web optimisée pour la surveillance, Budget PoE élevé et ports PoE +, Protection contre les surtensions de 6 kV par port, Prise en charge ONVIF, VLAN de surveillance automatique
  • Fonctionnalités avancées: Contrôle de la bande passante, Ségrégation du trafic VLAN IEEE 802.1Q, VLAN basé sur le port, QoS IEEE 802.1p, VLAN vocal
  • Technologie verte: Détection de l'état de la liaison, Compatible IEEE 802.3az, PoE basé sur le temps
  • Fonctions de gestion: Utilitaire basé sur le client ou GUI basée sur le web, MIB SNMP intégré
  • Interface: Nombre de 10/100 / 1000BASE-TX: 24 ports, Nombre de ports combinés: 2 ports
  • Capacité du commutateur: 52 Gbps
  • Taux de transfert maximal: 38,69 Mpps
  • Taille de la table d'adresses MAC: 16K
  • Tampon de paquets: 1,5 Mbits
  • Mémoire flash: 16 Mo
  • Indicateurs LED de diagnostic: Puissance (par appareil), Lien / Activité / Vitesse (par port)
  • Consommation d'énergie (Maximale): 370W (PoE activé)
  • Entrée d'alimentation: Alimentation universelle interne 100 à 240 V CA, 50 à 60 Hz
  • Dimensions (largeur x hauteur x profondeur): 440 x 285 x 44 mm
  • Poids: 3,81 kg
  • Ventilation: 2 Ventilateurs
  • Dissipation thermique: 1470,46 BTU par heure
  • MTBF: 269 291 heures
  • Température: Fonctionnement: -5 ° à 50 ° C, Stockage: -40 ° à 70 ° C
  • Humidité: Fonctionnement: 0% ~ 95% Sans condensation, Stockage: 0% ~ 95% Sans condensation
  • EMI / EMC: FCC / IC, CE, VCCI, RCM, BSMI
  • Sécurité: cUL, UL, GS, CB, Sauvegarde D-Link, Segmentation du trafic, Contrôle de tempête unicast de diffusion / multicast / inconnu, Prévention des attaques DoS, SSL
  • VLAN: VLAN basé sur le port, 802.1Q VLAN étiqueté, VLAN de surveillance automatique, VLAN vocal, VLAN de gestion, VLAN asymétrique, Groupe VLAN, Prend en charge 128 groupes statiques VLAN, Max. 4094 VIDs
  • Caractéristiques L2: Contrôle de flux, Contrôle de flux 802.3x, Prévention du blocage HOL, Trames Jumbo jusqu'à 9216 octets, IGMP Snooping, Prise en charge IGMP v1 / v2 / v3 Snooping, Prend en charge 64 groupes, IGMP Snooping Querier, Agrégation de liens 802.3ad, Détection de boucle de retour de commutation de protection d'anneau Ethernet, G.8032 ERPS, Diagnostic de câbles, LLDP, Miroir de ports, Statistiques, Protocole Spanning Tree, 802.1D STP, 802.1w RSTP
  • Qualité de service (QoS): Qualité de service 802.1p, 4 files d'attente par port, Gestion des files d'attente, Strict, Round Robin pondéré (WRR), Contrôle de la bande passante basé sur le port
  • Administration: GUI basée sur le web (prend en charge IPv4 / IPv6), Mode de commutation de surveillance, Utilitaire Assistant réseau D-Link
  • Normes MIB / RFC: RFC 768 UDP, RFC 791 IP, RFC 792 ICMP, RFC 793 TCP, RFC 826 ARP, RFC 1213 MIB II, RFC1493 Bridge MIB, RFC1907 SNMPv2 MIB, RFC2233, RFC2665, RFC4363, client RFC 951 BootP, client RFC 1542 BootP / DHCP, RFC 2236 IGMP Snooping

DLINK COMMUTATEUR DGS-1100-26MPV2-E 26 PORTS

Informations sur le responsable de la marque dans l'UE Conformément au Règlement (UE) 2023/988 du Parlement Européen et du Conseil du 10 mai 2023, relatif à la sécurité générale des produits (GPSR), nous fournissons les informations sur le responsable de la marque dans l'Union Européenne :

Electrónica Grunkel, S.L. .
  • C/ Luis I, 62 28031 Madrid ES

Important : Si vous avez des questions concernant votre commande, produit ou garantie, veuillez vous connecter à votre compte client Aquí Mejor. De là, sélectionnez la commande correspondante et contactez directement l'entreprise commerciale (Aquí Mejor ou le vendeur externe) avec laquelle vous avez effectué l'achat.

DLINK
1562430-612

Fiche technique

Méthode de contrôle
application
Nombre de ports
Type de connectivité
Ethernet 
Couleur
Noir

Se connecter ou créer un compte

Créer un compte

Il semble que vous n'ayez pas encore de compte. Créons-en un avec votre e-mail ou votre téléphone.

réinitialiser le mot de passe