Sono Julia, posso aiutarla?
immagine del profilo
Julia
  • Nuovo
FANVIL H3W-W PoE 2 SIP Lines 6 customized keys

TELEFONO IP POE FANVIL H3W-W WIFI 2 LINEE SIP 6 TASTI PERSONALIZZATI

78,86 € (IVA inclusa)
Talla: Talla única

Venduto e spedito da:

TISATOOL
verified_user Prodotto originale · Venditore verificato
78,86 €
+ 15,70 €
Consegna da 5 a 8 giorni

Telefono IP Fanvil H3W-W con WiFi e Audio HD

Come telefono IP WiFi con audio HD, Fanvil H3W può offrirti un'esperienza di comunicazione più fluida senza problemi di cablaggio. Più che un telefono IP per hotel, è adatto anche per supermercati, ospedali, centri commerciali, ecc.

Caratteristiche Principali

  • Caratteristiche: Tasti DSS: 6, Linee SIP: 2, Audio ad alta definizione, Codec a banda larga: G.722, Opus, PoE, Rete: 10/100 Mbps, WiFi: WiFi 2.4G integrato, Porta di ricarica USB: 1, Modalità di installazione: Supporto da tavolo.
  • Funzioni del telefono: Registri chiamate (in entrata/in uscita/perse, massimo supporta 600 registri sul web), Tasti DSS programmabili/softkey, URL di azione / URI attivo, Selezione web, Piano di chiamata, Hotspot SIP, Suoneria distinta, Multicast.
  • Funzioni di chiamata: Chiamata / Risposta, Disattiva audio / Riattiva audio, Chiamata in attesa / Riprendi, Selezione rapida, Ricomposizione, Risposta automatica, Linea diretta, Suoneria personalizzata.
  • Connettività: 10/100 Mbps Ethernet, Modalità IP: IPv4/IPv6/IPv4&IPv6, Configurazione IP: Static / DHCP / PPPoE, Controllo accesso alla rete: 802.1x, VPN: L2TP / OpenVPN, VLAN: 802.1P/Q, QoS, RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035).
  • Protocolli: SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS, RTP/RTCP/SRTP, STUN, DHCP, IPv6, PPPoE, L2TP, OpenVPN, SNTP, FTP/TFTP, HTTP/HTTPS, TR-069.
  • Alimentazione: Potenza: 5V/2A o PoE, Consumo energetico (PoE): 1,5 W ~ 5,65 W, Consumo energetico (adattatore): 2,13 W ~ 7,46 W.
  • Dimensioni e peso: 151.7 x 193.2 x 131.7 mm.
FANVIL
1680540-K9Y

Scheda dati

Operazione multilinea
funzionamento multilinea
Numero di linee
funzionamento multilinea
Tipo di connessione
ethernet
Colore
Bianco

Accedi o crea un account

Crea un account

Sembra che tu non abbia ancora un account. Creiamone uno con la tua email o telefono.

Resetta la password