Chamo-me Julia, posso ajudá-la?
foto de perfil
Julia
  • Novo
FANVIL H3W-B PoE 2 SIP Lines 6 customized keys

TELEFONE IP FANVIL H3W-B POE 2 LINHAS SIP 6 TECLAS PERSONALIZADAS

78,86 € (IVA incluído)
Talla: Talla única

Vendido e enviado por:

TISATOOL
verified_user Produto original · Vendedor verificado
78,86 €
+ 8,10 €
Entrega de 2 a 4 dias
Adicione produtos do vendedor TISATOOL por 120,14 € mais para ter transporte gratuito

Telefone IP Fanvil H3W-B PoE

Como um telefone IP WiFi com áudio HD, o Fanvil H3W pode fornecer uma experiência de comunicação mais suave sem problemas de cabos. Mais do que um telefone IP de hotel, também é adequado para supermercados, hospitais, shoppings, etc.

Principais Características

  • Características: Teclas DSS: 6, Linhas SIP: 2, Áudio de alta definição, Codec de banda larga: G.722, Opus, PoE, Rede: 10/100 Mbps, Wifi: WiFi 2.4G integrado, Porta de carregamento USB: 1, Modo de instalação: Suporte de mesa.

Funções

  • Funções do Telefone: Registros de chamadas (entradas/saídas/perdidas, máx. suporta 600 registros na web), DSS programáveis/teclas programáveis, URL de ação / URI ativo, Discagem web, Plano de discagem, Ponto de acesso SIP, Toque distinto, Multicast.
  • Funções de Chamada: Chamar / Atender, Silenciar / Reativar som, Chamada em espera / Retomar, Discagem rápida, Rediscagem, Resposta automática, Linha direta, Toque personalizado.

Conectividade

  • Conectividade: 10/100 Mbps Ethernet, IP Mode: IPv4/IPv6/IPv4&IPv6, IP Configuration: Static / DHCP / PPPoE, Network Access Control: 802.1x, VPN: L2TP / OpenVPN, VLAN: 802.1P/Q, QoS, RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035).

Outras Características

  • Protocolos: SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS, RTP/RTCP/SRTP, STUN, DHCP, IPv6, PPPoE, L2TP, OpenVPN, SNTP, FTP/TFTP, HTTP/HTTPS, TR-069.
  • Alimentação: Potência: 5V/2A ou PoE, Consumo de energia (PoE): 1,5 W ~ 5,65 W, Consumo de energia (adaptador): 2,13 W ~ 7,46 W.
  • Dimensões e peso: 151,7 x 193,2 x 131,7 mm.
FANVIL
1680539-L73

Ficha informativa

Operação multilinha
operação multilinha
Tipo de conexão
ethernet
Cor
Preto

Iniciar sessão ou criar uma conta

Criar conta

Parece que ainda não tem uma conta. Vamos criar uma com o seu e-mail ou telefone.

Repor palavra-passe